Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão

    Citação Postado originalmente por marcelomg Ver Post
    Brother, me envia uma copia dessa sua pagina, se não quiser compartilhar blz, eu pago por ela.
    Concordo com vc o amigo poderia compartilhar ela.

  2. #22

    Padrão

    Citação Postado originalmente por multlink Ver Post
    ak em Teresina, somente eu uso hotspot sem wep, então quando alguém liga um notebook, ou a concorrência desliga o rádio para alguma manutenção ou pipoco, entra automatico na rede ae o pessoal quer navegar e não consegue pq atrelo o login+mac, então ficam ligando p min dizendo q n estão conseguindo conectar, ae explico que é um provedor com nova tecnologia e tal, ae faço o cadastro, gero um boleto e libero o login, ae só alegria..

    http://img227.imageshack.us/my.php?i...ogohpmlwo3.jpg
    Eu uso Hotspot sem wep tambem e sou de Teresina!!!



  3. #23
    Avatar de netpower
    Ingresso
    May 2007
    Localização
    Bonito, Pernambuco, Brazil, Brazil
    Posts
    31

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Eu uso Hotspot sem wep tambem e sou de Teresina!!!
    Tb Tenho Interesse!

  4. #24

    Padrão

    ahh jociano, claro q tu usa pow se foi eu q te disse para fazer assim =p, abraços brother rs



  5. #25

  6. #26

    Padrão

    Cra muito legal suas paginas c tiver outro modelo pra postar, ja lhe agradecemos de ante mao valeu mesmo perla sua contribuicao... Posta a primeira pagina ai... valeu
    Gde Abraço



  7. #27

    Padrão Arquivo

    Teria como enviar o arquivo para que eu pudesse dar uma estudada, pois não estou conseguindo nem a pau. clica em ok e não vai
    https://under-linux.org/forums/attac...1&d=1222183178[/quote]

  8. #28

    Padrão

    Ow Amigo... num tem como vc Postar esse Hotspot pra gente naoO ???? (y)



  9. #29

  10. #30



  11. #31

    Padrão

    Boa tarde pessoal,

    Estou com um problema e gostaria de ajuda, tenho vários clientes que tem celulares com wi fi, a pagina do hotspot abre, com exeção dos campos usuario e senha, alguem já passou por isso..

    agradeço antemão