Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Heitnaz Ver Post
    Jorge o problema e que o sinal aonde eu pego e de uma omni 12dBi essa que pega o sinal da internet, se fosse 2 grades seria mais facil, apos a configuracao de hoje fiquei um pouco satisfeito, ja troquei o canal por 9, alias testei com canal 1 ficou uma porcaria mesmo n tendo ninguem usando esse canal, vou testar amanha de novo e ver se continua estavel. valeu

    No canal 1 tem que funcionar muito melhor, a não ser que tenha algum provedor aí usando esse canal, aí complica mesmo. use o 4 ou o 9 então pra teste. Esses edimax são rádios de brinquedo, use rádios 5,8 ghz como airaya ou alfa específicos para ponto a ponto, aqui consigo a preço baixíssimo e vou te contar, quando experimentar 5,8 vai dar fogo neses edimax, não leve a mal mas edimax eu não uso por se tratar de um rádio muito fraco e cheio de problemas.

  2. Citação Postado originalmente por destructionman Ver Post
    No canal 1 tem que funcionar muito melhor, a não ser que tenha algum provedor aí usando esse canal, aí complica mesmo. use o 4 ou o 9 então pra teste. Esses edimax são rádios de brinquedo, use rádios 5,8 ghz como airaya ou alfa específicos para ponto a ponto, aqui consigo a preço baixíssimo e vou te contar, quando experimentar 5,8 vai dar fogo neses edimax, não leve a mal mas edimax eu não uso por se tratar de um rádio muito fraco e cheio de problemas.
    Eu nao queria adicionar +1 radio no local da omni, pois assim eu sei q resolveria o problema pois usaria 2 direcionais, creio q se o link com 11mg estabilizar acho q esta bom ontem testei com eles a 200mv e estava otimo o link nao caiu ping a 3 a 8ms media, os edimax eu uso prq sao estaveis e baratos. O que tenho duvidas e em relacao as antenas, sera q eu usasse uma de de 8dBi omni ao inves de 12 nao seria melhor pelo angulo de abertura ?



  3. Olá amigo, a essa distância realmente se vc estivesse usando outros equipamentos conseguiria de boa essa velocidade que esta procurando, aparentemente seu problema esta ligado a interferência, uma opção seria vc mudar a polarização das antenas, mas minhas experiências com edimax são as seguintes, eu nunca consegui link muitos estáveis com muito mais de 6mb/s não.

  4. Glauco qual radio voce aconselharia ? Ovislink ? Apesar que depois que eu deixei fixo na velocidade 11mg fiquei satisfeito parou a variacao de velocidade e esta bem estavel a 11mg.



  5. Citação Postado originalmente por Heitnaz Ver Post
    Glauco qual radio voce aconselharia ? Ovislink ? Apesar que depois que eu deixei fixo na velocidade 11mg fiquei satisfeito parou a variacao de velocidade e esta bem estavel a 11mg.
    Ola Amigo,olha eu utilizei aqui aqui nanostation 2 e 5 em links ponto a ponto de até 4km com resultados muito bons essa semana eu fechei um ponto a ponto de 800m com nanostation 5 e até o momento a velocidade esta de 36 - 54mb/s muito bom mesmo, sem quedas ou oscilações. Eu prefiro utilizar equipamentos com antena integrada, pois minimiza as perdas e problemas futuros.






Tópicos Similares

  1. Mikrotik em VMWARE ajudem me por favor
    Por ivanluizjr no fórum Redes
    Respostas: 0
    Último Post: 23-10-2014, 16:38
  2. Pessoal, ajudem nessa por favor!
    Por rogeriodj no fórum Redes
    Respostas: 16
    Último Post: 27-08-2007, 12:41
  3. ip??? ajudem me por favor
    Por ApitaAqui no fórum Servidores de Rede
    Respostas: 8
    Último Post: 24-01-2005, 07:59
  4. Ajudem então por favor
    Por Visitante2 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-03-2004, 09:42
  5. Ajudem me por favor
    Por jackberserk no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-04-2003, 17:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L