+ Responder ao Tópico



  1. #1

    Question Baixa velocidade em 1km - Ajudem opinem por favor

    Pessoal é o seguinte estou com dor de cabeca ja, vejo o pessoal falando em 5 8 15km e velocidades boas, eu com simples 1km nao consegui passar de 11mg, tenho visada, estou usando no 2 radios edimax 7209 a 250mv vejo o pessoal usar menos so que no meu caso cai o rssi, o servidor esta em WDS com o link da internet que e outro radio edimax esses 2 conectam a 54mbps, esta assim SERVER NET (omni 12dbi aquario) -> Client WDS (Omni 12dbi aquario) -> 1km Client Grade 17dbi.

    http://i299.photobucket.com/albums/m...z/Satelite.jpg

    O servidor esta a 250mv e nao a 400mv como esta nessa figura, detalhe com 400mv so conectou a 1mg
    http://i299.photobucket.com/albums/m...squemamapa.jpg

    O que me intriga e que a qualidade do sinal esta em 32rssi fixei em 11mg se coloco em 12mg o rssi fica em 5, os cabos que usei sao os padrao da Aquario, a antena grade e da Proeletronic, tem uma diferenca de altura entre as antenas, e ae galera alguem pode dar uma luz ?

  2. #2

    Padrão

    E ae galera nenhum chute ? Hoje testei de novo e varia de 11mbps a 1mbps, sera que se eu trocar a antena por uma de 24dbi melhora ?



  3. #3

    Padrão

    Baixei a potencia para 200mw parece que ficou mais estavel a 11mg, e fixei o client apenas em B

  4. #4

    Padrão link com problema

    rapaz ai vc tem que ver o nivel de interferncia, se possivel troque de canal troque a antena coloque as duas de 24 dbi e veja a altura das mesmas. outra vc deve estar usando protocolo g esse protocolo nao presta para links outdoor se quiser velocidade use 5.8 ghz.



  5. #5

    Padrão

    Jorge o problema e que o sinal aonde eu pego e de uma omni 12dBi essa que pega o sinal da internet, se fosse 2 grades seria mais facil, apos a configuracao de hoje fiquei um pouco satisfeito, ja troquei o canal por 9, alias testei com canal 1 ficou uma porcaria mesmo n tendo ninguem usando esse canal, vou testar amanha de novo e ver se continua estavel. valeu

  6. #6

    Padrão

    Citação Postado originalmente por Heitnaz Ver Post
    Jorge o problema e que o sinal aonde eu pego e de uma omni 12dBi essa que pega o sinal da internet, se fosse 2 grades seria mais facil, apos a configuracao de hoje fiquei um pouco satisfeito, ja troquei o canal por 9, alias testei com canal 1 ficou uma porcaria mesmo n tendo ninguem usando esse canal, vou testar amanha de novo e ver se continua estavel. valeu

    No canal 1 tem que funcionar muito melhor, a não ser que tenha algum provedor aí usando esse canal, aí complica mesmo. use o 4 ou o 9 então pra teste. Esses edimax são rádios de brinquedo, use rádios 5,8 ghz como airaya ou alfa específicos para ponto a ponto, aqui consigo a preço baixíssimo e vou te contar, quando experimentar 5,8 vai dar fogo neses edimax, não leve a mal mas edimax eu não uso por se tratar de um rádio muito fraco e cheio de problemas.



  7. #7

    Padrão

    Citação Postado originalmente por destructionman Ver Post
    No canal 1 tem que funcionar muito melhor, a não ser que tenha algum provedor aí usando esse canal, aí complica mesmo. use o 4 ou o 9 então pra teste. Esses edimax são rádios de brinquedo, use rádios 5,8 ghz como airaya ou alfa específicos para ponto a ponto, aqui consigo a preço baixíssimo e vou te contar, quando experimentar 5,8 vai dar fogo neses edimax, não leve a mal mas edimax eu não uso por se tratar de um rádio muito fraco e cheio de problemas.
    Eu nao queria adicionar +1 radio no local da omni, pois assim eu sei q resolveria o problema pois usaria 2 direcionais, creio q se o link com 11mg estabilizar acho q esta bom ontem testei com eles a 200mv e estava otimo o link nao caiu ping a 3 a 8ms media, os edimax eu uso prq sao estaveis e baratos. O que tenho duvidas e em relacao as antenas, sera q eu usasse uma de de 8dBi omni ao inves de 12 nao seria melhor pelo angulo de abertura ?

  8. #8

    Padrão

    Olá amigo, a essa distância realmente se vc estivesse usando outros equipamentos conseguiria de boa essa velocidade que esta procurando, aparentemente seu problema esta ligado a interferência, uma opção seria vc mudar a polarização das antenas, mas minhas experiências com edimax são as seguintes, eu nunca consegui link muitos estáveis com muito mais de 6mb/s não.



  9. #9

    Padrão

    Glauco qual radio voce aconselharia ? Ovislink ? Apesar que depois que eu deixei fixo na velocidade 11mg fiquei satisfeito parou a variacao de velocidade e esta bem estavel a 11mg.

  10. #10

    Padrão

    Citação Postado originalmente por Heitnaz Ver Post
    Glauco qual radio voce aconselharia ? Ovislink ? Apesar que depois que eu deixei fixo na velocidade 11mg fiquei satisfeito parou a variacao de velocidade e esta bem estavel a 11mg.
    Ola Amigo,olha eu utilizei aqui aqui nanostation 2 e 5 em links ponto a ponto de até 4km com resultados muito bons essa semana eu fechei um ponto a ponto de 800m com nanostation 5 e até o momento a velocidade esta de 36 - 54mb/s muito bom mesmo, sem quedas ou oscilações. Eu prefiro utilizar equipamentos com antena integrada, pois minimiza as perdas e problemas futuros.



  11. #11

    Padrão

    Olá
    Faça um bom acoplamento rádio/cabo/antena, para que a potência do rádio não se transforme em calor. Isso se faz variando a impedância do cabo coaxial. Diminui tambem o ruido presente, a consequencia é maior velocidade de processamento e menor perda de pacotes.

  12. #12
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Ola amigo.
    Faça o seguinte, use no máximo 100mw de potência nesse rádio. Não adianta nada vc levantar a potência, isso é ilusão.
    Aponte muito bem as anteas. coloque as duas antenas na polarização Vertical que vc foge da poluição nessa frequencia de 2.4ghz.
    Use o canal 11 , banda B, controle de acesso por MAC ADRESS, sem senha. teste que com certeza seu link fechará 100%!!! (isso se vc realmente tiver visada 100% entre as antenas)!já vi casos em que o pessoal dizia ter visada, mas na realidade não tinha. use duas antenas de grade aquario 2.4ghz 25dbi que duvido sua rede ficar lenta.mas atente pra polarização das antenas, usando no máximo 2metros de cabo RGC058 com uma ponta sma reverso e outra conctor N macho. fica show , sem perdas, pois não tem emenda (pigtail).
    dúvidas, é só postar.



  13. #13

    Padrão

    Valeu pessoal o link esta funcionando a 11mg, estavel, so q os radios tinham q ficar a 200mw

  14. #14
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Blz, essa era a resposta que a gente esperava! FUNCIONANDO!!
    qualquer dúvida , posta ae irmão.



  15. #15

    Padrão

    Lá vai a receita do bolo!

    Esqueça tudo quanto for de APzinho do tipo: Edimax, Zinwell, Gts, Ovislink e etc... para atender clientes, certo? Compre se possivel uma RB ou monte um PC-AP usando o Mikrotik como sistema operacional desses rádios, com potência de no máximo 63mW, ajustado no canal mais limpo possível. Fazendo isso, você terá um sistema confiável, dando a potência real do sistema, um Edimax por exemplo não passa dos 63mW, mesmo que queira aumentar por sofware ele não passa disso, pelo contrário, quando você aumenta a potência (ficticio) pelo software e com o tempo você passa a trafegar mais dados nele, ele tende a cair a potência, ter pings altos e etc... Emfim... te garanto que com uma solução como a que te falei acima você resolve ai pelo menos 85% dos seus problemas de rede sem fio. Abraço!

  16. #16

    Padrão

    Bom galera, na minha pqna experiencia em WIFI, concordo com oq o JOCIANO disse, esse radio EDIMAX não passa de 63mW de HARDWARE, se colocar 200mW, vai estar mandando va SOFTWARE, isso é, gerando mais ruido que potencia, to com problema com um link meu que tem 3,6KM e minha visada esta prejudicada pela copa de umas arvores proximas a um dos pontos, este final de semana vou testar a seguinte configuração e se der certo posto pra vc´s o resultado,

    2 AP Zinwell(250mW(B) ou 100mW(G) HARDWARE)
    2 Antenas Grade Aquario 25dBi
    AP Configurado em WDS, controle por MAC
    Antena na Polarização HORIZONTAL(menos interferencia devido ao provedores utilizarem VERTICAL)
    Canal Utilizado :14(MKK)
    Banda G(100mW)se não for suficiente troco por Banda B e aumento a potencia(mas acho que da tranquilo)

    quando tiver exito ou não posto por aki.



  17. #17
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Se não fechar , usa duas antenas Yagi 20dbi , duvido não fechar dae!!essas antenas são feitas pra "sem linha de visada" !!!