+ Responder ao Tópico



  1. #7

    Padrão

    Galera agradeço a ajuda!, tenho um aterramento ótimo ligado (foi o suficiente para ligar uma furadeira Hobby da Bosch em alta velocidade) a dois No-Break de 1600, um da APS e outro da MAG somente para a RB, e mais um da APS de 800 ligado no link. Achava que estava tudo certo, mais após vocês citar a fonte resolvi dah uma olhada e me deparei com essa especificação elétrica dela: Entrada:100/240Vac-50/60Hz _ Saída: 48Vdc - "1A".
    Será que a dona de toda essa dor de cabeça é a fonte??? o pior é que essa fonte esta ligada a um PoE e com uma cabo de aproximadamente 35m até a torre , ouvi falar que isso faz ter uma perda enorme na carga elétrica! os 4 cartões estão ligados na potência de 250mW cada.
    Será que devo mudar essa fonte? alguém conhece uma fonte eficiente nesse sentido? Não corro o risco de queimar a minha RB se aumentar a amperagem?

    Agradeço a todos que estão me ajudando!!!! vlw galera...


  2. #8
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    É isso aí!
    Com certeza é fonte!
    Ponha fonte de PC ou de notebook.



  3. #9

    Padrão

    Citação Postado originalmente por MarceloGOIAS Ver Post
    É isso aí!
    Com certeza é fonte!
    Ponha fonte de PC ou de notebook.
    Como assim, colocar fonte de pc? existe alguma especifica? de que forma devo fazer?

    Muito Obrigado pela ajuda!!

  4. #10

    Padrão

    Avigo, toda vonte tem 2 pontos principais...

    1 - Voltagem

    2- Corrente


    Voltagem é a constante necessaria pra excitar os circuitos eletricos para que o aparelho funcione, vamos comparar a um cano de 1 polegada.
    Corrente é a quantidade de eletrons que circula pelo cano.

    No seu caso voce tem 48V (cano grosso) mas apenas 1A (cano grosso passando pouca agua).

    Essas RBs em pleno funcionamento consomem uma corrente danada, quando comeca o horario de pico o consumo de corrente aumenta e ela nao dá conta, voce precisa suprir isso... Qualquer fonte de PC por mais vagabunda que seja vai te suprir melhor que essa fonte que voce tem, pois no mínimo vais ter 12v 5A suficiente pra trabalhar bem.



  5. #11

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Avigo, toda vonte tem 2 pontos principais...

    1 - Voltagem

    2- Corrente


    Voltagem é a constante necessaria pra excitar os circuitos eletricos para que o aparelho funcione, vamos comparar a um cano de 1 polegada.
    Corrente é a quantidade de eletrons que circula pelo cano.

    No seu caso voce tem 48V (cano grosso) mas apenas 1A (cano grosso passando pouca agua).

    Essas RBs em pleno funcionamento consomem uma corrente danada, quando comeca o horario de pico o consumo de corrente aumenta e ela nao dá conta, voce precisa suprir isso... Qualquer fonte de PC por mais vagabunda que seja vai te suprir melhor que essa fonte que voce tem, pois no mínimo vais ter 12v 5A suficiente pra trabalhar bem.
    Pedro, muito obrigado pela informação, ela será de grande utilidade na minha vida profissional, tenho outra pergunta, que se você me respondesse ficaria muito grato!
    Olha é o seguinte, eu encontrei uma fonte 300ATX, com saída de 12V por 10A, séra que ela é suficiente para a minha RB?
    Ou corro o risco dela queimar?

    vlw a todos pela a ajuda!!!

  6. #12

    Padrão Que Sustooo!!!!!

    Galera por pouco não tive um infarto!!!!! Fui tentar fazer akele esquema com a Fonte ATX de 12V por 16A reais, o problema foi que meu PoE pifou!!!!, isso mesmo ele queimou, isso em plena 18H00 da noite, eu fique desordenado deixando 187 clientes fora do ar, eo pior eu não tinha nenhum Poe aki de reserva!!! voltei a fonte padrão dele e Nada! por muita sorte o PoE voltou a funcionar depois de uma meia hora "não sei explicar como", sei que kse morri do coração!!!
    Graças a Deus, ele voltou a funcionar, se não uma hora dessa eu jah tava sendo processado pelos meus clientes!!!

    O quê será que deu errado?? será q a amperagem da fonte era muito alta? ou será q ocorreu algum curto?

    Muito Obrigado pela ajuda de todos...