Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. kurumin all-generic-ide irqpoll

  2. Citação Postado originalmente por phantonpwr Ver Post
    Cara eu tentei o Ubuntu a versão mais nova e uma mais antiga e nada os 2 travaram. e tb tentei o kurumin, através do live cd, porem qnd fui instalar no hd ele nao reconhceu o hd e nao instalou.
    eu quero ter linux no meu pc de qq jeito, entaum pode ser qq distribuição portanto que funcione no meu notebook

    Flw
    Eu já tive problemas com algumas distribuições que, ao serem instaladas, deixaram de reconhecer o Windows, também tive vários problemas com travamento durante a instalação.
    A que não me deu dor de cabeça (até agora) é a Debian, só que eu nunca uso o live CD, baixo ou compro (na última versão preferi comprar os DVDs) e fiz a instalação, aí funciona que é uma maravilha...



  3. Comigo tambem aconteceu a mesma coisa, não consegui instalar o 8.04 de jeito nenhum com o cd, tive que baixar a verssão anterior a 7.10 e depois vc faz uma atualização que ele migra para o 8.04.

  4. Pessoal tenho um Note Kennex U50SA T2370, seguem as especificações:
    Pentium Dual Core T2370
    2Gb DDR
    ECS Motherboard com o chipset Sis 671
    Sata 250Gb Western Digital HDD
    ATI Mobility Radeon HD 2400 com 128Mb DDR3
    Card Reader USB Hub
    1.3Mp USB Webcam

    E tb não há jeito de fazer nada funcar! Só consegui instalar o Vista e o Insigne Linux... o resto simplesmente não boota nem a instalação ou, se for Live CD, nem o boot normal!
    Hoje tentei por 4 vezes instalar o Ubuntu Studio e obtive 4 pontos de paradas diferentes, sendo eles:
    1ª Tentativa:
    [ 45.536271] hub 3-0:1.0: USB hub found
    [ 45.536340] hub 3-0:1.0: 4 ports detected
    [ 45.558038] usb 1-6: new high speed USB device using ehci_hcd and address 2

    2ª Tentativa
    [ 38.569727] usb usb2: configuration #1 chosen from 1 choice
    [ 38.569839] hub 2-0:1.0: USB hub found
    [ 45.569908] hub 2-0:1.0: 4 ports detected

    3ª Tentativa
    [ 37.868065] ata1.00 ATAPI: TSSTcorp CDDVDW TS-L632H, TMC0, max UDMA/33
    [ 37.899852] input: SynPS/2 Synaptics TouchPad as /devices/platform/i8042/seio4/input/input2
    [ 37.901106] usb 1-4: configuration #1 chosen from 1 choice

    4ª Tentativa
    [ 49.189588] Synaptics TouchPad, model: 1, fw: 6.2, id: 0x1a0b1, caps: 0xa04711/0x200000
    [ 49.226593] input: SynPS/2 Synaptics TouchPad as /devices/platform/i8042/seio4/input/input2
    [ 49.409365] ata1.00: ATAPI: TSSTcorp CDDVDW TS-L632H, TMC0, max UDMA/33

    Peço a ajuda de vc's, pois nunca vi disso! E temo que possa ser um problema de Hardware...
    Abraço!



  5. Pessoal to com o mesmo problema
    Pessoal tenho um Note Kennex U50SA T2370, seguem as especificações:
    Pentium Dual Core T2370
    2Gb DDR
    ECS Motherboard com o chipset Sis 671
    Sata 250Gb Western Digital HDD
    ATI Mobility Radeon HD 2400 com 128Mb DDR3
    Card Reader USB Hub
    1.3Mp USB Webcam
    ja tentei instalar o ubuntu 7.10 8.04 8.10 o sidux o debian e em todos eles o boot trava. Ja estou no dessespero, pois estou preciso de qualquer linux, qualquer um mesmo, sendo que ele possa ser instalado no meu noteb
    ook não tem probllema.






Tópicos Similares

  1. Problemas na instalação do VMware ubuntu 15.04
    Por bdsleo no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 26-04-2015, 07:57
  2. Problema na Instalação do Squid.
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-08-2003, 13:23
  3. Problemas na instalação do Mplayer
    Por Wronieri no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-07-2003, 10:03
  4. problemas na instalação do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-05-2003, 15:41
  5. Problema na instalacao do Apache
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 15:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L