Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por fabiocp1984 Ver Post
    Prezados amigos,

    Tenho um cliente que precisa acessar a conectividade social da caixa, mais não está conseguindo.
    A rede funciona da seguinte forma:

    Modem Bridge + Mikrotik + Switchs

    No cliente assim :

    Cliente utiliza um roteador em sua empresa compartilhando acesso para 4 máquinas.


    Fiz algumas pesquisas no Forum, mais não encontrei nada que me ajudasse.
    Se alguém sabe como devo resolver favor me ajude ou se alguém já passou por essa problema dê a dica.
    o Ip da caixa é 200.201.174.207.


    Forte Abraço, desde já Agradeço.
    uma vez tive este problema também e usei tudo o que o pessoal me disse ai, consegui resolver quando coloquei o ip valido no pc do cara que estava acessando a conectividade social, ai não deu mais problema. uso proxy.

  2. Funcionou na hora, 100%, valeu!


    Giovane




    Use um dnat antes da regra uqe redireciona para o proxy:

    /ip firewall nat
    add chain=dstnat action=accept dst-address=200.201.160.0/24

    add chain=dstnat action=accept dst-address=200.201.166.0/24

    add chain=dstnat action=accept dst-address=200.201.173.0/24

    add chain=dstnat action=accept dst-address=200.201.174.0/24






Tópicos Similares

  1. Tuxfrw e Conectividade Social
    Por Psalinux no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-02-2005, 13:22
  2. Pessoal não consigo fazer a conectividade social fungar
    Por Vilmar/RO no fórum Servidores de Rede
    Respostas: 8
    Último Post: 26-07-2004, 10:39
  3. Conectividade Social
    Por no fórum Servidores de Rede
    Respostas: 19
    Último Post: 06-04-2004, 09:24
  4. Conectividade Social
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-09-2003, 11:10
  5. Conectividade Social CAixa
    Por earaujos no fórum Servidores de Rede
    Respostas: 5
    Último Post: 26-04-2003, 16:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L