Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. #25

    Padrão

    nao tem o que alterar ai nao.. talvez voce so diminua o "max current open connections" ... 65535 eh um valor bastante alto, talvez 16384 seja um valor melhor.. isso vai liberar memoria para o ap ..

    http://www.linkpower.com.br/downloads/ikarustunning.jpg

    esse é um screen que fiz para o linkpower na epoca.. o valor 65535 deveria ser usado na versao da epoca porque ele tinha um bug que nao "MATAVA" conexoes finalizadas, entao o ap ia crescendo o nr até ficar lento... porem nas ultimas versoes este problema foi corrigido e pode usar um valor mais baixo.

  2. #26

    Padrão

    Amigos, testei o seguinte, se fixar em 11mb mesmo assim o noise continua em -95, e fica marcando 11mb mas a rede fica um lixo, o que adianta??? Pelo menos aqui o melhor foi deixar auto mesmo e qdo o cliente der noise level de -95 vc ir lá e melhorar o sinal do cara pra eliminar o ruído, na maioria das vezes é pigtail mal rosqueado...



  3. #27

    Padrão

    se a rede fica um lixo eh porque.. os clientes nao estao conseguindo manter os 11mbits....

    por ex.. aqui minha melhor repetidora esta com ikarus, rate fixado em 11 ... pings de 2ms estaveis mesmo com trafego ....

  4. #28

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    se a rede fica um lixo eh porque.. os clientes nao estao conseguindo manter os 11mbits....

    por ex.. aqui minha melhor repetidora esta com ikarus, rate fixado em 11 ... pings de 2ms estaveis mesmo com trafego ....
    O que seria esse "tráfego"? quantos clientes em quais velocidades???

    Um abraço...



  5. #29

    Padrão

    3mb +- de trafego.. uns 30 clientes online no cartao...

    anexo...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ikarus.jpg
Visualizações:	64
Tamanho: 	146,6 KB
ID:      	2832