Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. É só você colocar nesta linha:

    /ip add add adddress=10.254.101.185/30 interface=link comment="link"
    /ip route add gateway=10.254.101.186
    /ip dns set primary-dns=200.255.255.70 allow-remote-requests=yes

    Se ainda não navegar, observe os endereços ip servidor e ip cliente fornecidos.

  2. valeu amigo a sua dica funcionou e de pessoas assim que o forun necessita valeu mesmo
    agora queria botar para o zplus g220 para que pegasse o sinal que vem do servidor mikrotik e distribuisse via wirelles para eu poder navegar no meu nootbook via wirelles o servidor mikrotik esta funcionando no modo dhcp como eu faço para que o zplus g220 so repta as as mesmas configuraçoes do servidor mikrotik agradeço a quempoder me ajudar o nosso forun esta ai para nos ajudarmos meu e-mail josuel76@hotmail.com



  3. Configure seu rádio em modo Bridge AP e defina o SSID para sua rede wireless

    Como vc, aparentemente, ainda não está usando nenhum tipo autenticação no mikrotik e está usando servidor DHCP será importante criar um controle de acesso à sua rede wireless, caso contrário pessoas não autorizadas poderão se conectar a ela.

    Você pode fazer restrição de MAC, ou então criptografar sua rede.
    Última edição por SantiagoMG; 09-10-2008 às 18:10.

  4. valeu amigo sua dica esta serta fiz assim tambem e deu serto vc ajudou muito valeu pessoas assim e que melhorao a comunidade ok






Tópicos Similares

  1. Respostas: 11
    Último Post: 26-09-2012, 13:21
  2. Configuração basica mikrotik
    Por liloliver no fórum Redes
    Respostas: 4
    Último Post: 25-06-2009, 03:28
  3. Problema Configuração básica mikrotik
    Por elaguiar no fórum Redes
    Respostas: 10
    Último Post: 19-05-2009, 13:32
  4. Configuração básica Mikrotik PTP
    Por acturcato no fórum Redes
    Respostas: 2
    Último Post: 03-11-2008, 14:28
  5. Video Configuração Básica Mikrotik
    Por Meiobit no fórum Redes
    Respostas: 3
    Último Post: 04-07-2008, 15:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L