Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Sloth Ver Post
    Opa Islan, acredito q não irmão, uso o driver q acompanha a placa mas mesmo assim se fosse ele acredito q daria problema logo no inicio, as minhas começaram após 6 meses, pode ser tbm o chipset, o q vc usa ae é o mesmo?? Ou eu posso estar sem sorte em comprar edimax, pq atualmente uso as placas da ALFA e não me deram problemas nenhum.

    flw ae

    Então, é o mesmo chipset, só que uso várias marcas diferentes, a maioria é Edimax, das outras marcos ainda não tive nenhum retorno, uma que gostei bastante foi a marca Krazer nunca tinha visto, mas comprei como edimax na American Explorer, e me mandaram essa marca, aí testei e era boa tb, só que a montagem física dela é bem melhor em relação a Edimax, a estrutura ali do conector da antena é mais reforçada entende...
    Aqui eu uso o driver que baixei no site da Ralink mesmo e alterei o executavel dele pra esconder umas coisas como troca de criptografia etc, aí eu instalo no cliente, depois de tudo configurado eu troco o executável e o cliente não consegue mecher em nada nas configurações, pois fica tudo bloqueado... Com isso tive uma redução de 95% dos chamados de assistência, pois não tem como o usuário fazer cagada, aheuhauhaeueah

    Um abraço...

  2. Amiguinho,

    tem alguma coisa anormal acontecendo e não é a marca da placa; ou está com defeito ou tem algum problema de encaixe. Pode ser ainda algum problema no slot PCI no computador do cliente. Verifique tudo direitinho, afinal essa placa da Edimax é "até razoável".



  3. Citação Postado originalmente por Vini25MKT Ver Post
    Senhores, gostaria de saber se alguém mais está ou já passou por este mesmo problema!

    Já é o segundo cliente que me liga dizendo que a Internet não esta conectando, durante o suporte descubro que a placa está desabilitada (PC não reconhece a placa edimax) então tenho que me deslocar até o cliente para simplesmente retirar e espetar a placa no slot do PC e configurar para que a mesma volte a funcionar normalmente!

    Qual deve ser o motivo do PC deixar de reconhecer a placa?

    Imagina isso com 100 clientes? Vou acabar ficando louco indo na casa de todos eles!
    Ai amizade estamos perto né estou aqui na zona leste, po pensei que nao tinha isso por aqui o unico era eu mas vamos la ...
    Olha primeiramente andei tendo esse mesmo tipo de problema instalava lindo, funfava lindo, mas depois de uns dias dava pau ia desistalava e depois instalava e ia lindo novamente ate que percebi que isso sempre dava com os pcs da positivo (que merda) esses pcs, mas retirava a edimax e instalava em outro pc e num dava mais pau nenhum resumindo nao era a placa era os positivo da vida, sabe como resolvi e ate hj nao tenho mais nenhum ´problema isntalando a edimax ew-7318usg essa placa é um modelo novo que ja ta veio usb com saida ja para o cabo sma, meu nao tive mais problema,
    E digo que se vc tirar essa placa e colocar em outro pc vc vai ver que nao é a placa pode ter certeza istala uma usb para vc ver ...
    blz nego
    um abraço















    ha nao custa nada clicar e agradecer em todos que passaram aqui para dar um help !!!!!!!!!!
    Última edição por Diwino; 10-10-2008 às 00:23.

  4. Citação Postado originalmente por Diwino Ver Post
    Ai amizade estamos perto né estou aqui na zona leste, po pensei que nao tinha isso por aqui o unico era eu mas vamos la ...
    Olha primeiramente andei tendo esse mesmo tipo de problema instalava lindo, funfava lindo, mas depois de uns dias dava pau ia desistalava e depois instalava e ia lindo novamente ate que percebi que isso sempre dava com os pcs da positivo (que merda) esses pcs, mas retirava a edimax e instalava em outro pc e num dava mais pau nenhum resumindo nao era a placa era os positivo da vida, sabe como resolvi e ate hj nao tenho mais nenhum ´problema isntalando a edimax ew-7318usg essa placa é um modelo novo que ja ta veio usb com saida ja para o cabo sma, meu nao tive mais problema,
    E digo que se vc tirar essa placa e colocar em outro pc vc vai ver que nao é a placa pode ter certeza istala uma usb para vc ver ...
    blz nego
    um abraço















    ha nao custa nada clicar e agradecer em todos que passaram aqui para dar um help !!!!!!!!!!
    Amigo não sei vc, mas aqui tive uma péssima experiências com placas usb, a conexão não fica estável, fica meio estranha, tem hora q não conecta, fica caindo, as vezes perde pacote, etc...



  5. Aproveitando o rumo do topico, aqui uso placas encore, e estou tendo varios problemas principalmente com ack em alta, seria problema da placa mesmo?






Tópicos Similares

  1. Problemas de desconexão dos clientes
    Por darkwarrior no fórum Redes
    Respostas: 7
    Último Post: 15-10-2007, 07:47
  2. Respostas: 4
    Último Post: 17-07-2007, 18:12
  3. Problema de configuração do postfix
    Por anmendes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-07-2004, 10:23
  4. placa pci edimax do nada parou
    Por lss no fórum Redes
    Respostas: 2
    Último Post: 30-03-2004, 20:38
  5. problemas de configuração do cups
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L