Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por arson Ver Post
    Aproveitando o rumo do topico, aqui uso placas encore, e estou tendo varios problemas principalmente com ack em alta, seria problema da placa mesmo?
    Ixi, eu comecei usar Encore aqui pra nunca mais... Vai de Ralink que vc vai ser feliz, haeuheauheauhae

    Um abraço...

  2. Citação Postado originalmente por islan Ver Post
    Amigo não sei vc, mas aqui tive uma péssima experiências com placas usb, a conexão não fica estável, fica meio estranha, tem hora q não conecta, fica caindo, as vezes perde pacote, etc...

    Então amigo, aqui ja nao ate me salvou porq eu ja tava qase dando uma bica no pc do cliente, olha que ja tinha colocado de tudo que é pci e naum funfava nem a pau, ai na ultima tentativa coloquei essa usb da edmax e ja ta em uns pelomenos 9 clientes que dava o mesmo problema e ate hj nao recebi mais reclamação isso ja faz uns 10 meses mais ou menos sem problemas.
    É coisa eletronicas sao assim mesmo para um funciona e para outros nao, vai entender né!



  3. Pois é, isso ninguém explica, aehuehauaeueah

    um abraço...

  4. Bom dia amigos Under,


    Não querendo desfazer as pci(até uso algumas ainda, que nao consegui mudar pra ap), mas são estáveis até o momento em que sua rede começa a ficar com bastante trafego, e o ambiente com bastante ruido de RF, ae elas começam perdendo desempenho. Aconselho vc a começar usar kit com ap, e de preferencia com a ap ao lado da antena, pra evitar cabo rgc longo e consequentemente perda de sinal...começamos a fazer isso aqui melhorou e muito a qualidade dos sinais...

    blz amigos, espero ter contribuido..t+ e bom trabalho

    Att.
    Maiko



  5. Citação Postado originalmente por islan Ver Post
    Será que não pode ser o driver que vc está utilizando??? pois aqui estou usando essas placas a 2 anos e pouco e nunca ocorreu isso não...

    Eu utilizo Edimax com chipset Ralink!

    Acredito não ser isso não..






Tópicos Similares

  1. Problemas de desconexão dos clientes
    Por darkwarrior no fórum Redes
    Respostas: 7
    Último Post: 15-10-2007, 07:47
  2. Respostas: 4
    Último Post: 17-07-2007, 18:12
  3. Problema de configuração do postfix
    Por anmendes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-07-2004, 10:23
  4. placa pci edimax do nada parou
    Por lss no fórum Redes
    Respostas: 2
    Último Post: 30-03-2004, 20:38
  5. problemas de configuração do cups
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L