Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por islan Ver Post
    Então, é o mesmo chipset, só que uso várias marcas diferentes, a maioria é Edimax, das outras marcos ainda não tive nenhum retorno, uma que gostei bastante foi a marca Krazer nunca tinha visto, mas comprei como edimax na American Explorer, e me mandaram essa marca, aí testei e era boa tb, só que a montagem física dela é bem melhor em relação a Edimax, a estrutura ali do conector da antena é mais reforçada entende...
    Aqui eu uso o driver que baixei no site da Ralink mesmo e alterei o executavel dele pra esconder umas coisas como troca de criptografia etc, aí eu instalo no cliente, depois de tudo configurado eu troco o executável e o cliente não consegue mecher em nada nas configurações, pois fica tudo bloqueado... Com isso tive uma redução de 95% dos chamados de assistência, pois não tem como o usuário fazer cagada, aheuhauhaeueah

    Um abraço...


    Islan, manda esse esquema ai para nós!

    boa idéia a sua viu!

    ...

  2. Citação Postado originalmente por islan Ver Post
    Então, é o mesmo chipset, só que uso várias marcas diferentes, a maioria é Edimax, das outras marcos ainda não tive nenhum retorno, uma que gostei bastante foi a marca Krazer nunca tinha visto, mas comprei como edimax na American Explorer, e me mandaram essa marca, aí testei e era boa tb, só que a montagem física dela é bem melhor em relação a Edimax, a estrutura ali do conector da antena é mais reforçada entende...
    Aqui eu uso o driver que baixei no site da Ralink mesmo e alterei o executavel dele pra esconder umas coisas como troca de criptografia etc, aí eu instalo no cliente, depois de tudo configurado eu troco o executável e o cliente não consegue mecher em nada nas configurações, pois fica tudo bloqueado... Com isso tive uma redução de 95% dos chamados de assistência, pois não tem como o usuário fazer cagada, aheuhauhaeueah

    Um abraço...

    Kara, já tive essa krazer no mesmo esquema, comprei edimax mas me mandaram essa! a parte física até agradou mas dependendo da distancia do cliente é nitido que a edimax é superior pois o sinal com a krazer é menor ! isso é facil de testar, va no cliente mais longe q tiver com edimax e faz um teste trocando a placa pela krazer e confira vc mesmo!



  3. Citação Postado originalmente por MarceloGOIAS Ver Post
    Amiguinho,

    tem alguma coisa anormal acontecendo e não é a marca da placa; ou está com defeito ou tem algum problema de encaixe. Pode ser ainda algum problema no slot PCI no computador do cliente. Verifique tudo direitinho, afinal essa placa da Edimax é "até razoável".

    Não pode ser isso não, pois comecei a ter problemas no segundo mes de instalação!

  4. Citação Postado originalmente por Vini25MKT Ver Post
    Islan, manda esse esquema ai para nós!

    boa idéia a sua viu!

    ...
    OK amigos, coloquei no ftp os links para download estão abaixo:

    Software: http://www.mastertelecom.net.br/chip...T6x_070903.exe
    Atualização: http://www.mastertelecom.net.br/chip...alizacaoXP.exe

    O esquema é o seguinte: vc instala o software no cliente, configura tudo, depois de tudo configurado vc finaliza o processo RaUI.exe, executa a AtualizacaoXP.exe e clica em Instalar (funciona para Windows XP e Windows 2000, tb desenvolvi para o Vista, mas esse aí só funciona nesses 2), depois de atualizar ele já vai bloquear tudo, para voltar ao normal vc tem q reinstalar o software original, com isso ele perde as configurações que vc fez, ou seja, com isso não tem como o bizonho do usuário descobrir sua chave. Em algumas versões do XP descobri um bug de ficar desconectando e conectando, que pode ser resolvido vc clicando com o direito no atalho da Ralink que se encontra no Inicializar e ir em propriedades, compatibilidade, desativar temas visuais.
    Se foi útil para vcs, cliquem no botãozinho agradecer

    Boa sorte a todos e uma ótima semana,
    Um grande abraço...






Tópicos Similares

  1. Problemas de desconexão dos clientes
    Por darkwarrior no fórum Redes
    Respostas: 7
    Último Post: 15-10-2007, 07:47
  2. Respostas: 4
    Último Post: 17-07-2007, 18:12
  3. Problema de configuração do postfix
    Por anmendes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-07-2004, 10:23
  4. placa pci edimax do nada parou
    Por lss no fórum Redes
    Respostas: 2
    Último Post: 30-03-2004, 20:38
  5. problemas de configuração do cups
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L