Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por gzanatta00 Ver Post
    possue proxy??
    caso sim desative pra ver
    cara eu configurei ele no basico... se tem proxy num sei.. mas ainda vo fazer o proxy no debian com o squid!!

  2. #8
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.599

    Padrão

    amigo esta faltando mais detalhes do seu mk, por favor detalhe melhor pra poder receber ajuda



  3. #9

    Padrão

    Citação Postado originalmente por Genis Ver Post
    amigo esta faltando mais detalhes do seu mk, por favor detalhe melhor pra poder receber ajuda

    olha eu segui esse manual aki ( Tutoriais/Wireless/guia-passoa-passo-mikrotik - UnderLinux Wiki ) configurei tudo certinho ele entre os ips. conecta no windows pela tela de hotspot, so que quando eu to navegando ele fica lenda a pagina aii depois a pagina diz q nao foi encontrada, ai do um Ft e ela abre. tem vez q nem abre.. fica direto. ai desconecto e conecto e pronto volta a funcionar por instantes....

    Meu rack ta assim Modem ADS (velox) ------> Wan (mikrotik) -----> Lan (mikrotik) -----> Switch 10/100/1000 ------ Rede Local. Ja me falaram que podia ser problema no cabo tem q ser crossover. Outros, do modem (so que o modem tava ok). Uma vez deu esse erro aii q eu postei.. quando abri o orkut... bom... so tem o Under mesmo.. vcs sao acostumado com isso...

    Eu instalei o MK num makina pra testar os serviços porq comprei um RB600.. aii vo instalar sabe... vo colocar o debian no pc pra fazer cache de pagina com o squid e interagir com o MK'os

    Qualquer pergunta.. tem umas fotos em anexos eh so ver algumas confi... Vamu la.. agradeço a todos!!