+ Responder ao Tópico



  1. #55

    Padrão

    Citação Postado originalmente por gwsilva Ver Post
    greigservicos, pode me passar como ta configurado, o meu ta funcionando bem, unica coisa é que em varios clientes nao carrega pagina na primeira vez, da erro de DNS... tem que tentar umas 3x para com F5 pra carregar a pagina... Tem esse problema ae...
    Como ja disse o meu ta configurado:Da forma que vc sugere a configuraçao ae fica caindo mais ainda. me add no MSN pra te passar o IP pra acesso aqui e vc dar uma olhada nas conf dele. Ve se muda algo.
    Mns: [email protected]

    Já add...aguardo o contato.

  2. #56
    Avatar de Oldayr
    Ingresso
    Mar 2009
    Localização
    Rio de Janeiro, Rio de Janeiro, Brazil
    Posts
    300

    Padrão

    Citação Postado originalmente por greigservicos Ver Post
    Como tu ta gerenciando a banda desse povo? qual modem esta usando? para travar assim voce pode estar configurando ele de modo a estrapolar o processador dele, mais pode ser algum problema fisico nao discarto, mais vamos por parte me passa ai o que perguntei e vamos dar procedimento na ajuda, aqui utilizo 5 links velox sem problema algum nao tenho essa quantidade de clientes ainda, mais acredito que se tiver nao travaria, voce esta resfriando esse roteador? falo ventilação forçada mesmo. È preciso ventilar ele muito bem. Aguardo resposta.
    Srs...

    Estou para comprar os da D-link, esses são ruins?



  3. #57

    Padrão

    Já utilizei os dois, hoje esotu só com TTR8400 estou com 2 dlinks vendendo se tiver interesse, vendo por conta que já tenho os TTRs e os dlink DI-604 LB ficou sobrando aqui.

  4. #58

    Padrão

    Citação Postado originalmente por greigservicos Ver Post
    Como tu ta gerenciando a banda desse povo? qual modem esta usando? para travar assim voce pode estar configurando ele de modo a estrapolar o processador dele, mais pode ser algum problema fisico nao discarto, mais vamos por parte me passa ai o que perguntei e vamos dar procedimento na ajuda, aqui utilizo 5 links velox sem problema algum nao tenho essa quantidade de clientes ainda, mais acredito que se tiver nao travaria, voce esta resfriando esse roteador? falo ventilação forçada mesmo. È preciso ventilar ele muito bem. Aguardo resposta.

    coloquei em Weight round robin 1 para cada wan...
    sao 3 modem speed stream e 2 gigaset
    como eu poderia configurar para noa estrapolar...sempre que tento limitar cada wan em no maximo down 1,8MB a internet nao funciona..sempre q tento mecher nesse item a net nao fuciona na rede.
    quanto ao resfriamento..tem um ventilador 24h por dia em cima dele



  5. #59

    Padrão TEnho interesse

    Citação Postado originalmente por powernetscm Ver Post
    Boa Noite

    Ele é vendido em torno de 800,00 em revendas, eu tenho um que nao estou usando mais novo na caixa, com um preço excelente de 649,00, agora ele suporta até 5 links wan's e tem 8 saidas lan
    as wans podem ser pppoe ip fixo ip dinamico e etc

    Se vc ainda nao vendeu entre em contato pelo msn [email protected]

  6. #60

    Padrão travando ttr8400

    Ola pessoal

    veja vcs estão usando link adsl estes link tava muito tambem,
    e não são estavel como controlar velocidade, se vc seta 300 k p/expl e ele em algum hr não da nem 200 k , só pode trravar que vc me diz.

    pq tenho um e não tava