Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigão,

    Tá dando erro de login.

  2. Pessoal,

    Vai ficar no ar até o dia 25/10/2008. Acessem...

    tijomas.changeip.org
    usuário: demo
    senha: demo


    Esse é para estudo:
    demo.mt.lv
    usuário: demo
    senha: deixa em branco


    João Silva
    tel92218120@hotmail.com



  3. E aí João, precisaria de uma Ajuda tua, acessei ontem, queria saber como eu faço para poder acessar o meu mk remoto? e tbm queria saber como tu ta recebendo teu link? valeu

  4. E aí Alemão,

    Blz, cara o meu link vem da linkExpress daqui de Brasília, o mikrotik já pega o ip externo diretamento do modem. Posso acessar o mikrotik remotamente pelo ip ou pelo changeip, segue abaixo o script que utilizo.

    João Silva


    :log info "DDNS Begin"
    :global ddns-user "aqui vc digita o usúario"
    :global ddns-pass "aqui vc digita a senha"
    :global ddns-interface "aqui vc seta a interface que está conectada ao modem, no meu caso ether2"
    :global ddns-host "aqui vc digita o endereço criador no changeip como: proverdor.changeip.org"
    :global ddns-ip [/ip address get [/ip address find interface=$ddns-interface] address]
    :if {[ :typeof $ddns-lastip] = nil } do={ :global ddns-lastip 0.0.0.0/0 }
    :if {[ :typeof $ddns-ip] = nil} do={
    :log info "DDNS: No addres present on your interface, plesae check."
    } else={
    # :if ($ddns-ip != $ddns-lastip) do={
    :log info "DDNS: Sending update!"
    :log info [/tool dns-update name=$ddns-host address=[ick $ddns-ip 0 [:find $ddns-ip "/"] ] key-name=$ddns-user key=$ddns-pass ]
    # :global ddns-lastip $ddns-ip
    # } else={
    # :log info ("DDNS: No change.")
    # }
    }
    :log info ("DDNS: End.")



  5. blzzz, mas tu tem ip fixo?? to querendo acessar meu mk por acesso remoto mas nao to conseguindo,so q eu to usando o modem ADSL como roteador, e eu nao tenho ip fixo. acho que eu teria q por ele em bridge né? Ah e tu nao tem um tutorial do cache full?? obrigado João!






Tópicos Similares

  1. Respostas: 5
    Último Post: 16-10-2011, 21:28
  2. Respostas: 9
    Último Post: 05-11-2010, 18:45
  3. Problemas com Hotspot + Web proxy com cache full
    Por Deltadigo no fórum Redes
    Respostas: 5
    Último Post: 16-06-2009, 00:29
  4. Respostas: 4
    Último Post: 30-05-2009, 13:56
  5. Respostas: 19
    Último Post: 17-12-2008, 02:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L