+ Responder ao Tópico



  1. #1

    Padrão Internet lenta

    Estou com problema no MK, a conexão fica lenda para abrir as paginas... e não sei o q fazer, alguém sabe como ajudar?
    Minhas configurações:
    Pentium 4 HT
    1.5 Gb Memoria
    8Gb HD

    configuração MK em anexo (JPG)
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         config.JPG
Visualizações:	494
Tamanho: 	195,8 KB
ID:      	2837  

  2. #2

    Padrão

    Fez alguma configuração de mangle para a porta 80?



  3. #3

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Fez alguma configuração de mangle para a porta 80?

    sim,
    Mangle
    Chain: perouting, protocolo: TCP, dst. Port: 80 / action: mark connection,New Connection Mark: Navegcao-Conexao Passthrough,comment: "controle navegação.
    Imagem anexa.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         controle navegacoa.JPG
Visualizações:	414
Tamanho: 	158,7 KB
ID:      	2842  

  4. #4

    Padrão

    Remova esta regra, fiz deste jeito e ficou lento, daí foi tirar e ficar normal. Faça este teste aí.



  5. #5

    Padrão

    Ola....
    Eu usso aqui tb essa Regra....e ta funcionando direitinhuuu......
    usso um Super-Proxy e um Hiper-Proxy...
    e ta rondando muito bem......
    qualquer coisa de ADD ai [email protected]

  6. #6

    Thumbs up Lentidão

    Tenta ae colocar o DNS da Operadora ao inves do 192.168.1.1




  7. #7

    Padrão

    Citação Postado originalmente por Sloth Ver Post
    Tenta ae colocar o DNS da Operadora ao inves do 192.168.1.1

    O modem é roteado... mas valeu.