+ Responder ao Tópico



  1. #19

    Padrão

    EU estou usando a versão 3.14 do mikrotik, sem hotspot, sem pppoe, no modo basico, IP x MAC
    e tambem nao estou consequindo fazer controle de banda

  2. #20

    Padrão

    Amigos estou com esse mesmo problema, miguei para o mk 3.15 e uso ip/mac... o clientes estão cadastrados todos em simple queue so que num me mostra trafego, e quando configuro uma maquina para ver que velocidade ta ta liberado e isso ta fudendo minha rede... Alguem sabe o que ta acontecendo com essas versões novas?
    preciso de uma solução urgente.. quando tava com o mk crackeado funcionava que era uma beleza, ai resolvi comprar a licença para um mk mais atual e deu nisso, heheh. me ajudem por favor



  3. #21

    Padrão solução para o problema da queue

    Amigos, com ajuda do suporte da mikrotik brasil e com muita luta para intender o que realmente eu queria fazer.. consseguimos botar para controlar a velocidade e mostrar o trafego...
    para quem tem o mikrotik 3.x e tem os seguintes pacotes instalados (XEN e MPLS).. Desinstale-os.. pois depois disso meus queues funcionaram...
    O meu caso foi so isso, espero que ajude nossos amigos que estão com o mesmo problema, minha versão aki e 3.15. minha versão antiga era 2.9.27 crackeada..
    Lembrando que depois de desinstalar esses dois pacotes la em queue tem uma opção que vc adiciona as guias que vc quer que seja mostrada na tabela do cliente em queue.. por exem; ip, trafego de download e upload, total de bytes ultilizados no momento, pacotes, então agora da para personalizar a tela..

  4. #22
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.410
    Posts de Blog
    10

    Padrão Qeues

    Sim e foi o que eu disse pra fazerem.



  5. #23

    Padrão

    Citação Postado originalmente por brunophsp Ver Post
    amigo esta meio estranho mesmo
    faz assim vai em new terminal e digita assim / ip hotspot export

    e coloca a regra ai para eu tar um olha ok
    Estou com o mesmo problema, coloquei a versão 3.14 so deu problema no queue não controla banda, atualizei para a versão 3.15 e continuou fazendo a mesma coisa, apesar de ter ficado muito bom para navegar mas estou com esse grande problema, se aguem conseguir arrumar esse bug por favor ajudem...!!!

  6. #24
    cleivon
    Visitante

    Padrão MK 3.16

    Olha só eu acho que as vesrsoes novas estão matando todos nós, comprei a licença e mudei da 2.9.27 para a 2.9.51 no servidor, ate ai blz. tando como hotspot, como quenue, controlava legual, mais ai veio essa de mudar para a mais nova, 3.16 stable, complicou o hotspot não funcinava nem a pau, mudei para simple quenue, agora a velocidade de 128k/256k chega a 200/500 e mostra tão rapido, no quenues, que fica tudo louco, alguem sabe alterar para mostrar como nos outro 2.9....
    ou vou ter que voltar atraz..??

    abraço.