+ Responder ao Tópico



  1. Você pode fazer este controle pelo mangle ou mesmo pode tentar por pcq.

  2. Citação Postado originalmente por thenet Ver Post
    tenho nela uma bridge recebendo o link com uma interface de clientes nessa bridge tbm (pra entregar ips validos) e nela tem NAT tbm de clientes comuns com essa rb como gateway.
    queue fazendo controlar os clientes do nat, vai normal, agora cliente conectado na bridge, passa reto do firewall e do queue. isso nas versões 3.xx, até a 2.9.5 funciona (mas as rb400 só tem a partir de 3.xx a versão).

    se puder me ajudar, ficarei muito grato pois necessito controlar melhor alguns clientes.

    obrigado amigo.
    qndo comecei aki eu tava com um problema com a bridge q não funcionava, o mesmo eskema seu...
    o geito foi fazer o q fiz, montar um servidor mk jogando pra bridge na torre, a rb era versão 3.10, Foi a melhor solução q achamos!



  3. A versão atual do site oficial do MK 3.14 já está sem bug nesta parte.

  4. EU estou usando a versão 3.14 do mikrotik, sem hotspot, sem pppoe, no modo basico, IP x MAC
    e tambem nao estou consequindo fazer controle de banda



  5. Amigos estou com esse mesmo problema, miguei para o mk 3.15 e uso ip/mac... o clientes estão cadastrados todos em simple queue so que num me mostra trafego, e quando configuro uma maquina para ver que velocidade ta ta liberado e isso ta fudendo minha rede... Alguem sabe o que ta acontecendo com essas versões novas?
    preciso de uma solução urgente.. quando tava com o mk crackeado funcionava que era uma beleza, ai resolvi comprar a licença para um mk mais atual e deu nisso, heheh. me ajudem por favor






Tópicos Similares

  1. Queue Não funciona
    Por baleiro no fórum Redes
    Respostas: 6
    Último Post: 30-05-2012, 13:02
  2. Respostas: 11
    Último Post: 10-02-2012, 20:24
  3. Queue não funciona direito com IPxMAC
    Por wifiinternet no fórum Redes
    Respostas: 1
    Último Post: 27-05-2010, 07:13
  4. Queue não funciona com parent
    Por leiterafael no fórum Redes
    Respostas: 2
    Último Post: 31-07-2009, 09:28
  5. Queue não funciona com bridge
    Por paulinhomd no fórum Redes
    Respostas: 3
    Último Post: 21-01-2009, 13:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L