Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Valeu amigo pelas dicas, muito obrigado por enquanto, e no caso das imagens anexas, vc sabe me dizer se pode me causar algum problema ou é normal?

  2. Citação Postado originalmente por rogeriodj Ver Post
    Gostaria de saber quais os comandos q tenho de usar pra formatar o hd do web proxy, e pra quer ser as opções SERIALIZE CONNECTIONS e ALWAYS FROM PROXY, e é normal o processador ficar a 100% por uns segundos e volta ao normal?
    Olhando minhas regras apareceram umas q naum sei se podem me causar problemas, segue as imagens!
    esse erro ai em vermelho e normal agora n sei te dizer porque ele fica assim ja esse outro onde esta desativado e tipo pra vc colocar suas regras personalizados do hotspot ali ou apartir dali. esse vc pode excluir q n tem problema. agora o erro em vermelho e melhor deixar ele la



  3. Valeu novamente amigo, fica com Deus!

    Agora estou vendo se faço umas regras igual eu tinha na versão 2.9.51, q parava o cache, limpava e ativa novamente!

  4. beleza brother, qualquer coisa estamos ai



  5. Olha só, vou relatar alguns problemas q eu estou passando, de cara quando eu atualizei meus cartões parece q perderam potencia, o servidor DHCP as vezes da pau e a conexão fica nula ou limitada e os pings q eram de 1ms passou dos 1000ms, isso pingando da minha maquina pro mk, percebi q o mk quando p processador vai a 100% é pq estou conectado pelo winbox e não por causa do web proxy, pois tem uma radio q usa minha rede pra transmitir online, e quando eu conecto no winbox a radio começa a falhar, a dar gargalos, e é so eu fechar o winbos q volta ao normal!

    Alguem sabe oq posso fazer pra melhorar os pings e o DHCP, ou isso é um bug dessa versão?






Tópicos Similares

  1. Respostas: 13
    Último Post: 24-05-2013, 09:45
  2. Respostas: 34
    Último Post: 27-06-2012, 19:10
  3. Respostas: 7
    Último Post: 14-05-2012, 15:15
  4. Respostas: 4
    Último Post: 12-12-2010, 10:52
  5. Mikrotik -mensagem erro "timed out"
    Por 1929 no fórum Redes
    Respostas: 31
    Último Post: 28-07-2008, 16:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L