Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Ok, com relação a atualização.

    Agora, com relação a utilizar canais de 20MHz, aparece apenas as opções 2GHz-10MHz e 2GHz-5MHz no campo de opções de banda.
    Como faço então para colocar 20MHz?

    VALEU!

  2. #8

    Padrão

    olha se tem igual ai !!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ap_bridge.jpg
Visualizações:	150
Tamanho: 	5,8 KB
ID:      	2862  



  3. #9

    Padrão

    Tenho a opção 2.4GHz-B sim !!!

    Vc acredita q essa opção será melhor que as 2GHz-10MHz ou 2.4GHz-B/G ???

    (Lembrando que o meu cartão é o XR9 que trabalha em 900MHz e o modo de operação do meu é apenas "Bridge" pois é um ponto-a-ponto e minha licença é Level 3)

    VALEU ! (novamente)

  4. #10

    Padrão

    ai no caso do XR9 .. vc precisa ver qual deve ser utilizado.. nao usei 900mhz aqui.. sei que tem alguns macetes pra poder usar canais e talz...



  5. #11

    Padrão

    Pessoal,
    descobri o porquê que não aparece a opção de compressão.

    Acontece que a minha RouterBoard é a RB411 e as RBs da família RB400 não suportam compressão de dados, mesmo essa compressão sendo feita pelo cartão Ubiquiti XR9.
    Trecho do datasheet da RB:
    "
    NOTE:
    that RB400 series currently does not support Senao 8602 cards, Atheros AR5211 or older chipset and
    Prism chipset based cards. Wireless compression is not supported on RB400 series devices.

    "

    http://www.routerboard.com/pdf/rb411ugA.pdf

    EH UMA PENA ! :-(

    Alexandre, VALEU pelas DICAS e pelo tempo gasto !

    FALOW !

  6. #12

    Padrão

    cara, eu tenho aqui 4 cartoes deste.. acontece aqui na router 333 aparece a opcao na 433 nao aparece... acho que he alguma limitacao da router