Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Por enquanto ainda eu não conseguir, mas estou na luta

    sei quem tem que instalar o patch ZPH no squid (esse é meu pro)
    e depois marcar os valores de ToS no mangle e criar uma regra no queues tree pra limitar a velocidade do cache....

  2. Squid=TOS 0x30
    MK=16



  3. Cara eu to aki me matando pra fazer o cache full no MK 3.16 e ate agora nada. faço as regras que encontrei aki no forum mas quando ele puxa consome a interface do meu link. e se é cache num pode consumir meu link.

    se eu estiver errado me corrija.

  4. Olá Netcom, bom pra começar ñ quero desmerecer nimguem nem as regras postadas.
    Mas vc deve estar usando as regras que uma delas usa um "return". Essas regras tem um erro, procure pelas regras corretas sem o "return". As corretas tem somente duas "output".

    **Pessoal gostaria de lembrar que após as alterações no "PROXY" do MK feita pelo ARNIS, o mesmo ñ tem mais a opção de setar o tamanho do arquivo que ficará em cache. Desta forma a velocidade do full no MK3.x fica variando, mas existe sim uma melhora qd o proxy configurado e as marcações para full.
    Última edição por minelli; 06-12-2008 às 11:39.



  5. Salve Salve Mineli...

    Meu nobre sera que há alguma vantem em nao ter controle do tamanho do objeto a ser armazenado. já que o cache do MK já nao é grande coisa.
    Pra vc ter uma ideia aki. eu estoiu usando o MK 3.17 e nem o cache simples esta funcionando. tu sabe me informa se pra fazer apenas o cache eu tenho que fazer alguma marcação tambem. ja que o MK esta fazendo marcatos em ToS eu to pedidinho.
    quando vc falou que precisa apenas de 2 regras. Pra funga o cache tem com vc dar um help nisso ai tambem.?

    desde ja agradeço.






Tópicos Similares

  1. Alguém já conseguiu colocar o OpenLdap pra funcionar?
    Por haas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-08-2005, 13:41
  2. Navegação apenas em um SITE - Algúem já conseguiu ?
    Por josemars no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-06-2005, 16:24
  3. Navegação apenas em um SITE - Algúem já conseguiu ?
    Por josemars no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-06-2005, 11:32
  4. gnome 2.6 alguém já conseguiu instalar no Suse 9.1 ????
    Por metallikos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-10-2004, 16:01
  5. j2sdk 1.4.2_04 Alguém já conseguiu baixar ele?
    Por vonlinkerstain no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 05-04-2004, 08:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L