Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Como assim não aceita, eu tenho instalação feitas com cabo USB extensor, e esta funcionando!!!
    você tem que ver o tamanho e se for um cabo grande a qualidade, eu instalei um com extensor de 1,5 mts e um cliente colocou um de 5 metro e funcionou

  2. #8

    Padrão Funcionou!!!!!!

    Salve... Salve... Galera,

    O lance de fazer um profile dentro do soft da edimax deu certo, obrigado a todos que responderam ao meu post.



  3. #9

    Padrão

    Citação Postado originalmente por eternal Ver Post
    O adaptado da Edimax usa o programa da Ralink e nele tem a opção de criar profile, é la que você tem que criar um profile especificando em que SSID deve ser conectar e a senha vai ficar salva também
    Ola amigo, também te dara a mesma dica!
    Pois assim que indico para o pessoal.

  4. #10

    Padrão

    Citação Postado originalmente por eternal Ver Post
    Como assim não aceita, eu tenho instalação feitas com cabo USB extensor, e esta funcionando!!!
    você tem que ver o tamanho e se for um cabo grande a qualidade, eu instalei um com extensor de 1,5 mts e um cliente colocou um de 5 metro e funcionou
    Eu tenho vários, e todos deram o mesmo problema com cabo extensor. Dá mensagem de dispositivo não reconhecido.
    Cabo de 5m.

    Os adaptadores Gi-link e Aprouter aceitaram bem o cabo extensor, mas aí aparece seguidamente um travamento com tela azul do windows. Já fui atrás para ver, e é uma incompatibilidade do windows com o driver do chipstet Zydas destes adaptadores.