Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. é tb percebi isso essa semana tava testando com o usb e a placa com o usb a net fica melhor.....e o noise fica em 16% e com a placa 70%

  2. Citação Postado originalmente por eduardo_lg Ver Post
    Caro 14735,

    Voce usa USB com cabo RGC-58??
    Qual a distancia maxima que vc usa da repetidora?
    e quantos Clientes USB por antena ( cartao) vc coloca??

    Obrigado.
    sim uso o USB com o cabo EGC-58 .
    aki minha cidade he muito pequena a distancia maxima que tenho cliente he de aproximadamente
    2km pega perfeitamente, nao testei mais longe pq nao tem cliente mais longe que isso aki
    mais creio que alcança uma distancia muito maior que essa .
    to com 50clientes em cada cartão e até agora esta normal .



  3. aq tenho usb edimax a 6km...e funciona perfeitamente....






Tópicos Similares

  1. Continua o problema com rota
    Por redoctober no fórum Servidores de Rede
    Respostas: 13
    Último Post: 08-11-2002, 13:04
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L