Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por lucianogf Ver Post
    já trocou antena e cabo?

    se trocou o rádio e não resolveu o segundo passo é trocar antena e cabo.

    Apesar de a frequencia da tv ser bem diferente ela é muito forte e tem muito ruído.
    Este equipamentos sao novos e foram testado no laboratorio, e nao tive problema algum!!!

  2. #8

    Padrão

    Olha qual a versão do rádio que esta utilizando.
    Da uma confirmada no Firmware dele.



  3. #9

    Padrão

    Citação Postado originalmente por Leonardo66 Ver Post
    Olha qual a versão do rádio que esta utilizando.
    Da uma confirmada no Firmware dele.
    Firmware Version: 1.08e04

  4. #10

    Padrão

    Amigo, você deve estar usando o firmware 1.08 certo? Eu tive um problema muito parecido com esse na V3, e era o firmware, atualizei para a versão 2 mais atual e resolveu.

    César.



  5. #11
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Olá,

    vários equipamentos numa mesma torre pode apresentar problemas, mesmo sendo de frequências e modulações diferentes. Pode ser algum problema de aterramento da torre ou no equipamento de TV tem algum oscilador harmônico, multiplicando a abertura da frequência por 2 ou mesmo por 3. Comprovado isso não vejo solução: terá de retirar o seu equipamento da torre de TV e instalá-lo em outro lugar.

    Tente fazer um aterramento direto (até o chão, isolando completamente o seu equipamento da torre) ou mantenha os equipamentos e antenas o mais afastado possível das antenas de TV.

  6. #12

    Padrão

    Citação Postado originalmente por cesarkallas Ver Post
    Amigo, você deve estar usando o firmware 1.08 certo? Eu tive um problema muito parecido com esse na V3, e era o firmware, atualizei para a versão 2 mais atual e resolveu.

    César.
    vc pode me passar o link?

    Grato,