+ Responder ao Tópico



  1. Citação Postado originalmente por Roberto21 Ver Post
    Boa...você marca o youtube com facilidade e redireciona para outro link...observe que a marcação de qualquer coisa que antes era problemática agora torna-se bem mais fácil.
    Não vejo como funcionar dessa forma, tente detalhar os processos para desviar o youtube para outro link.

  2. Citação Postado originalmente por m4d3 Ver Post
    Não vejo como funcionar dessa forma, tente detalhar os processos para desviar o youtube para outro link.


    Olá, boa tarde!


    Partimos do principio que ele tem que marcar os pacotes no mangle para poder trata-los da forma como for necessário, ( o mangle existe basicamente para marcação de pacotes), o resto é uma questão só de redirecionamento, se eu não estiver correto por favor nos oriente aqui...



  3. Citação Postado originalmente por Roberto21 Ver Post
    Olá, boa tarde!


    Partimos do principio que ele tem que marcar os pacotes no mangle para poder trata-los da forma como for necessário, ( o mangle existe basicamente para marcação de pacotes), o resto é uma questão só de redirecionamento, se eu não estiver correto por favor nos oriente aqui...
    Roberto21 como eu direciono um link para esses pacotes marcados ai?

  4. Citação Postado originalmente por gulinhaster Ver Post
    Roberto21 como eu direciono um link para esses pacotes marcados ai?
    bem a pergunta não foi pra mim, mas,

    ...amigo aí vc precisa marcar as rotas.



  5. Citação Postado originalmente por JHONNE Ver Post
    bem a pergunta não foi pra mim, mas,

    ...amigo aí vc precisa marcar as rotas.
    Tentei marcar mas parece que tem alguma coisa errada,pq parece que depois que marco a rota o youtube para de abrir.






Tópicos Similares

  1. NStreme Dual perda de tempo e dinheiro !!!!
    Por adelsonbbg no fórum Redes
    Respostas: 16
    Último Post: 27-08-2009, 09:29
  2. Perda de ping e tambem ping alto mikrotik
    Por Cristhianvha no fórum Redes
    Respostas: 10
    Último Post: 09-01-2009, 12:46
  3. Perda de pacotes com servidor Mikrotik
    Por Gigainfo no fórum Redes
    Respostas: 8
    Último Post: 30-05-2008, 07:31
  4. Mikrotik perda de pacotes
    Por dbenedito no fórum Redes
    Respostas: 2
    Último Post: 29-02-2008, 12:17
  5. Pings bons, mas com perda de pacotes no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 2
    Último Post: 26-02-2007, 12:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L