Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por ricardofjayme Ver Post
    Amigo,
    Vá nos seus clientes e desative o Protocolo TCP/IP da conexão através da qual vc se conecta no servidor PPPoE.
    Faço isso aqui e não tenho problemas.

    Abs
    cara, nada pessoal, mas essa é a pior cambiarra que existe pra "tentar" solucionar um problema.

  2. Citação Postado originalmente por lucianogf Ver Post
    cara, nada pessoal, mas essa é a pior cambiarra que existe pra "tentar" solucionar um problema.
    Bem amigo, nada pessoal também, mas vejo a situação da seguinte forma:
    - se o SO dá a possibilidade direto do usuário desativar/ativar os protocolos utilizados pela interface de rede, isso não se trata de uma gambiarra, mas sim de uma personalização da atividade desempenhada pela interface;
    - já que é claro que o protocolo TCP/IP não será utilizado para o cliente (pois a conexão pppoe não se utilizará do TCP/IP diretamente da placa), não vejo porque não desativá-lo, já que poderá ajudar nas questões de segurança do próprio cliente.
    Estamos aqui para discutir e encontrar sempre a melhor solução. Apenas quero postar o fato de que possuo mais de 400 clientes configurados dessa forma, e que não tenho problemas de um "enxergar" o outro, sem a necessidade de se fazer filtros e outras configurações que, dependendo do tráfego, irão usar um pouco mais do processamento do Mk.

    Espero poder ter ajudado, mesmo que minha solução não tenha sido a ideal.

    Abs a todos!



  3. Citação Postado originalmente por ricardofjayme Ver Post
    Amigo,
    Vá nos seus clientes e desative o Protocolo TCP/IP da conexão através da qual vc se conecta no servidor PPPoE.
    Faço isso aqui e não tenho problemas.

    Abs
    Sim....Porem clientes mais avançados habilitam novamente e ficam usando sua rede para outros fins...Consumindo trafego desnecessário na sua rede...

  4. Citação Postado originalmente por RBG Ver Post
    Sim....Porem clientes mais avançados habilitam novamente e ficam usando sua rede para outros fins...Consumindo trafego desnecessário na sua rede...

    Use mascara /30 e ta resolvido.



  5. Usando marcara /30 pros ips da placa de rede esta resolvido (255.255.255.252)
    Assim só comunicam na rede dois ips...
    Caso tenha problemas qdo os caras formatam, monta um seviço dhcp que forneça este tipo de mascara para seus usuarios, assim em dhcp ja não irão se enchergar mais...

    qq duvida

    arley_batistela@hotmail.com






Tópicos Similares

  1. Respostas: 13
    Último Post: 07-07-2011, 12:14
  2. Clientes se enxergando em ROCKET M5!
    Por Leosito no fórum Redes
    Respostas: 6
    Último Post: 26-06-2011, 17:50
  3. Cliente se enxergando na rede..
    Por ferreiraa no fórum Redes
    Respostas: 69
    Último Post: 28-03-2011, 00:08
  4. Clientes se enxergando na rede
    Por marcaohistoriador no fórum Redes
    Respostas: 8
    Último Post: 15-06-2009, 15:30
  5. Clientes se enxergando na rede. Resolvido =]
    Por hyperpotato no fórum Redes
    Respostas: 27
    Último Post: 12-05-2008, 07:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L