Página 2 de 11 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. eu dechei como defalt a pontecia mais acho q defalt ele fica com 28mw, dae setei 22, vo decha com 17, e trocar a fonte, e dae vo posta o resultado, pelas foto dos meus painels eles tao correto? por ter duas antena 5.8 perto nao poderia atrapalhar neh? outra coisa eu tenho outro ponto com 3 setorial 3 cartao engenius e uma rb 133 com essa mesma fonte e em media fica 25 30 clientes online e nao tenho esse problema por isso nao troquei de fonte, bom amanha cedo ja vo correndo trocar a fonte.

    Grande Abraço a tds

    Muito Obrigado

  2. Seus paineis estao corretos sim, 5.8 nao interfete nao.

    A proposito esta tudo muito bem montado.

    Abraço!



  3. Pedro vo coloca uns print do mk

    Por eu tar usando WPA2 WAP PSK Tkip isso poderia caregar mais o AP?
    coloquei a txpower em 17 e ainda fica caindo a net so amanha vo poder testar a fonte nova.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         post1.JPG
Visualizações:	130
Tamanho: 	92,7 KB
ID:      	3006   Clique na imagem para uma versão maior

Nome:	         post2.JPG
Visualizações:	120
Tamanho: 	216,5 KB
ID:      	3007   Clique na imagem para uma versão maior

Nome:	         post3.JPG
Visualizações:	109
Tamanho: 	84,4 KB
ID:      	3008  

  4. Amigo, A RB sozinha por si so ja consome energia, se voce levar em conta que um AP simples como um Edimax tem uma fonte de 12v x 1A, e é fraquinho, fica facil perceber que uma RB que é quase um PCzinho vai consumir muio mais doque isso, ainda mais com cartoes gulosos.

    Se seu problema fosse potencia, voce teria interferencia, tipo alto ruido, mas não queda. Quando seus cartoes comecam a transmitir eles exigem certa potencia e consumo, o que faz a RB reiniciar.

    Amanha quando voce por a fonte, voce vai sentir uma melhora no desempenho de sua base, qualquer fonte com mais de 5A ja dará conta das necessidades de sua RB.

    Acompanhe esse tópico: https://under-linux.org/forums/wirel...resolvido.html



  5. bixo leve em conta q um RB 433ah salvo me engano eh 433MHZ, fora o processamento interno dela, exite as dos cartoes como os xr2 consomem quase 1A. some aii vja a equação... a RB ta precisando de energia.. ja q vc teve o trabalho de mudar a RB e mudar os cartoes gastar uns R$ 80,00 com uma fonte de 48v e 4a, acho q num vai fazer muita diferença n..
    e olhando as imagens: no log da pra v q os cliente caem, entao leva a cre q seja os cartoes q nao estao tralhando direito por falta "combustivel", e seu noise floo -100Dbm

    me conrrijam se eu tiver errado, caso nao esteja corrijam a ortografia rsrsrsr
    Última edição por guiangelus; 09-11-2008 às 03:49.






Tópicos Similares

  1. problema mk v 3.14
    Por nandop1240 no fórum Redes
    Respostas: 4
    Último Post: 17-10-2008, 07:40
  2. Problema MK
    Por guiangelus no fórum Redes
    Respostas: 8
    Último Post: 11-10-2008, 20:27
  3. Problema MK acedendo ao GMAIL
    Por LPSoRcErEr no fórum Redes
    Respostas: 4
    Último Post: 16-08-2008, 12:43
  4. Problema MK com MSN Hotmail e Orkut
    Por warllock01 no fórum Redes
    Respostas: 9
    Último Post: 08-04-2008, 21:28
  5. Problemas MK 2.9.6
    Por mandyzao no fórum Redes
    Respostas: 14
    Último Post: 26-06-2006, 10:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L