Página 3 de 11 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá..., tenho pouca experiência em MK mas já passei por alguns problemas e um era praticamente igual a esse seu...
    Eu estava com uma torre no meio de 4 torres de provedores, uma ao lado da outra.
    Eu usei:
    RB133, 2 Cartoes Engenius 600mw, Cabo RGC213, 2 Setoriais de 90 graus Aquarios, fonte de 18V 6.5Ah, hostspot com verificação de MAC, IP, Login e Senha e Cookie.
    No início deu tudo certo, coloquei 28 clientes na tranquilidade, até o dia que comecei a pegar clientes da concorrencia, fiz umas promoções e tal e os clientes da concorrencia vieram correndo, cheguei a virar antenas e botar 12 clientes no mesmo dia retirando dos concorrentes, daí começaram meus problemas, comecei a cair direto, no início meu sinal era o mais alto disparado, daí começou a cair e voltar, até que caia a nao voltava, eu tinha de ir na RB e resetar, resetava e ela voltava, com minutos caia denovo.
    Troquei RB por PC com adaptador e engenius, troquei cabos, troquei antenas, fiação elétrica, no breack e nada, por fim fui acreditar na falha do sistema e encontrei a solução, meus concorrentes estavam me atacando por MAC, ficaram emulando milhares de tentativas de conexões, 3 concorrentes ao mesmo tempo me atacando, eles sabiam os mac dos clientes entao tinham acesso a se conectar pra pedir login e senha, tive de trocar todos os macs dos clientes e consegui resolver o problema.
    Seu problema a princípio pode ser fonte pequena, se vc ja testou tanta coisa então tenta mudar o mac dos clientes como eu fiz. Espero ter ajudado, se eu estiver errado favor me corrijam...

  2. Colega estevaoalencar: pôs todos esses clientes numa RB133 e queria que ficasse bom???
    Impossível! RB133 fica ruim com mais de 20 clientes. Pode ficar pior ainda com EMP8602 (mini PCI da Senao).



  3. A torre hoje funciona com RB133 e 2 cartoes engenius com 63 clientes cadastrados, nenhum problema, pico de 41 clientes online e com ping baixo, entre 2 e 20, distribuindo 4 megas..., foi só resolver o problema dos concorrentes saberem meus macs..., é possível trabalhar bem a RB133, é só não sobrecarregar ela, a minha ta com uso entre 15 e 55% de processador, faço o seguinte, a RB fica só como rádio e todo o resto é com o computador com um processador P4 e 512 de ram que fica no pé da torre funcionando com cache, firewall, hostspot e juntando links.
    Gosto de RB133 pra ser rádio, mas só pra isso mesmo e usando fonte de computador com saída de 500watts real.
    A RB133 está até sendo descontinuada, estou comprando umas 4 pra guardar pois meu distribuidor me disse q o distribuidor dele nao vai mais vender dela a partir do ano que vem.
    Obrigado pela resposta.

  4. amigo, ja tive esse mesmo problema!
    cartoes engenius nao presta, e consome muita energia, gera muita poluicao rf
    troque os cartoes por R52 100mw
    voce vai ver a diferença, sua fote tambem nao e adequada,
    utilize uma fonte com maior amperagem, tipo 18v 3,5A, ou 24v 2A

    fontes de notebooks são exelentes. ou coloque pra quebrar o galho uma fonte de PC.



  5. Vi estes dias no mercado livre fonte chaveada 12 a 18volts, estas para RB funcionam bem.

    Dê uma olhadinha, pois tbem acho que seus problemas com sinal é fonte, e se possvel verifique seus cartões mini-pci.

    MercadoLivre: FONTE DE ALIMENTAÇÃO CHAVEADO ( HB ) SAIDA 24V HB-A15/S-15-2 - R$ 81.00






Tópicos Similares

  1. problema mk v 3.14
    Por nandop1240 no fórum Redes
    Respostas: 4
    Último Post: 17-10-2008, 07:40
  2. Problema MK
    Por guiangelus no fórum Redes
    Respostas: 8
    Último Post: 11-10-2008, 20:27
  3. Problema MK acedendo ao GMAIL
    Por LPSoRcErEr no fórum Redes
    Respostas: 4
    Último Post: 16-08-2008, 12:43
  4. Problema MK com MSN Hotmail e Orkut
    Por warllock01 no fórum Redes
    Respostas: 9
    Último Post: 08-04-2008, 21:28
  5. Problemas MK 2.9.6
    Por mandyzao no fórum Redes
    Respostas: 14
    Último Post: 26-06-2006, 10:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L