Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. quando execulto o comando startx ele tenta levantar o modo grafico mais so fica uma tela preta e mais nada o linux que estou usando e o centOS 5.2

    Obs: Essa briga toda e no meu notebook a placa de video é uma ati X-2300

  2. O CentOS apresenta problemas com essa placa.

    Obs: dependendo da versão da firmware.



  3. alguma dica para o que devo fazer

  4. Tenta ver qual a versão do firmware dela. Ou então instala o Fedora que é ótimo para note books.



  5. vou procurar o firmware dela

    quero usar o centOS pq aqui na empresa e tudo baseado em redhat entendi estva usando o Debian e ele tbm não a reconheceu.






Tópicos Similares

  1. alguem poderia me ajudar com esse problema?
    Por jrctec no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-06-2005, 20:27
  2. Alguém pode me ajudar com relação ao XFree
    Por ezpinheiro no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-04-2005, 22:12
  3. me ajudei. com esse erro de modulo
    Por Bravo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-05-2004, 14:55
  4. ABAIXO O WINDOWS!!! ALGUEM PODE ME AJUDAR COM WINE OU OUTRO
    Por copynow no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-11-2003, 09:12
  5. Podem me ajudar com esse tipo de firewall
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-10-2003, 13:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L