Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão distancia

    Amigo como a distancia é curta utilize 900 mhz, (mas não é homologado)
    vai passar uma banda ate razoavel ou use 5.8 com antenas de disco de 29 ou 33
    a perda da visada ganha na atnea pois é muita pouca distancia

  2. #14

    Padrão

    Citação Postado originalmente por mpsnet Ver Post
    galera.. é mato de acacia negra.. madeira que se plana para retirar a casca pra fazer tanino, e usa a lenha pra fazer carvcão vegetal, madeira fina , não tem como subir nela pra cortar.. até por que o pé morre, depois o mato é do meu concorrente!! depois é 1 km quadrado de mato...

    Puta meu que azar , ainda por cima o mato é do concorrente.hahaha
    Aqui pra todo lugar que aponto antena tem uma plantação de eucalipto na frente. Meu proximo investimento aqui com certeza vai ser uma motoserra.
    Última edição por FernandodeDeus; 28-11-2008 às 23:32.



  3. #15

    Thumbs up

    Olá Amigos!
    Existe sim 900mhz Homologado !
    A mikrotik Brasil vende este equipamento!
    Só e salgado.

  4. #16

    Exclamation

    Citação Postado originalmente por marcosx Ver Post
    usa 900mhz q nao tem erro

    Garanto.

    ja tento fazer em 5.8 ? com antenas offset? tenho um aqui de 4km sem visda
    foi foda alinhar mais ta funcionando
    como vc fez para alinhar... as off set...



  5. #17
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    off set, quando elas estao em 70º graus, isso é sinal que elas estao em linha reta

  6. #18
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.753
    Posts de Blog
    1

    Padrão

    motoserra still nele meu amigo!!! derruba esse mato ae!!!!
    Cara, tenta testar em um ponto diferente. se fechar o enlace no ponto 2 , são as árvores seu problema , senão pode ser poluição de RF mesmo.podes testar tbm com antenas de maior ganho.