Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. O ideal eh bloquear tudo o que nao estah em uso*.

  2. cria uma regra em seu MK liberando as portas 8129 pra sua maquina e negando as demais



  3. Consegui, é só vcs fazerem aí:
    winbox utliza a porta udp 5678 para fazer este scan, portanto a regra para bloqueio q utilizo é:
    add chain=input protocol=udp dst-port=5678 action=drop comment="Bloqueia scan via winbox" disabled=no

    Pronto, ninguem vê meus Ips x macs dos meus mikrotiks da rede

  4. ja ta agradecido......



  5. Pessoal,
    O correto eh fazer como o nosso amigo acima falou:
    /ip neighbor discovery set interface_nome discover=no






Tópicos Similares

  1. Como aparecer mac no winbox por ppppoe?
    Por rogeriodj no fórum Redes
    Respostas: 3
    Último Post: 09-06-2010, 06:57
  2. Como cadastrar clientes no winbox?
    Por adilemilson no fórum Redes
    Respostas: 2
    Último Post: 24-11-2009, 21:15
  3. Respostas: 1
    Último Post: 09-09-2009, 23:45
  4. Como bloquear ips no mikrotik
    Por Leosito no fórum Redes
    Respostas: 2
    Último Post: 27-10-2007, 18:35
  5. Como adicionar ips no linux ?
    Por Nielson no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-12-2004, 20:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L