Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    cria uma regra em seu MK liberando as portas 8129 pra sua maquina e negando as demais

  2. #8

    Padrão

    Consegui, é só vcs fazerem aí:
    winbox utliza a porta udp 5678 para fazer este scan, portanto a regra para bloqueio q utilizo é:
    add chain=input protocol=udp dst-port=5678 action=drop comment="Bloqueia scan via winbox" disabled=no

    Pronto, ninguem vê meus Ips x macs dos meus mikrotiks da rede



  3. #9

  4. #10

    Padrão

    Pessoal,
    O correto eh fazer como o nosso amigo acima falou:
    /ip neighbor discovery set interface_nome discover=no



  5. #11

    Padrão

    O problema é que nem a gente conseque ver os ips caso pare alguma torre, ou tem alguma forma de somente o administrador ver os ips?

  6. #12

    Padrão

    Citação Postado originalmente por lenimax Ver Post
    O problema é que nem a gente conseque ver os ips caso pare alguma torre, ou tem alguma forma de somente o administrador ver os ips?
    Eu uso essa regra que conseguir aqui mesmo no forum, assim não me importo que alguem pegue o IP já que libero o acesso ao Winbox apenas nas MAC's registradas.

    Ex:
    a Mac do meu Pc é 00:11:08:AF:2F:7F, vou utilizar na regra abaixo para autorizar o uso ao Winbox e bloquear todo o resto.



    ip firewall filter>
    add chain=input protocol=tcp dst-port=8291 src-mac-address=00:11:08:AF:2F:7F action=accept \
    comment="acessar winbox somente eu" disabled=yes
    add chain=input protocol=tcp dst-port=8291 action=drop comment="bloquear winbox em todos
    disabled=yes
    add chain=input protocol=tcp dst-port=22 src-address-list=acesso_ssh action=drop \
    comment="Acesso_ssh" disabled=no
    Última edição por cesarpsa; 30-11-2008 às 08:51.