+ Responder ao Tópico



  1. #55
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por IPCorpore Ver Post
    Com certeza isso vai esfriar a cabeça de muita gente. Amigo sergio, agradeço imensamente por este post, eu já cliquei lá no agradecer, mas não achei o suficiente, quero demonstrar aqui minha gratidão por nos informar tal fato, por isso o cartão é tão mal falado...

    Mais uma vez obrigado....

    Forte abraço
    Fez as alterações IPCorpore? Deu resultado?

  2. #56
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por jpjust Ver Post
    Tinha tempo que não vinha no Under-Linux e quando venho, encontro esse tópico

    ...

    Opa... Blz João Paulo?

    Estava esperando vc ou Alexandre Correa postarem... como ninguém apareceu, eu postei.




  3. #57

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Opa... Blz João Paulo?

    Estava esperando vc ou Alexandre Correa postarem... como ninguém apareceu, eu postei.

    Às vezes, na agonia do dia-a-dia, não dá nem tempo pra vir aqui. Essa semana tô mais tranqüilo, rsrs

  4. #58

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Fez as alterações IPCorpore? Deu resultado?

    Problema identificado, beleza.
    Negócio é usar com baixa potencia.

    Surgiram tantos motivos, até cano enferrujado, RB, alimentação, etc...,
    Agora uma pergunta que não quer calar.
    Porque esta perda de potência acontecia principalmente em dias chuvosos?
    Foi só coincidência, Sérgio?



  5. #59

    Padrão

    amigos, o q faço com os 7 Engenius q comprei e q aconteceu o mesmo problema de enfraquecimento de sinal. tem revitalizacao deles?
    qual a dica para os outros 4 cartoes novos que ainda tenho e ainda nao foram usados? qual podencia e configuracoes coloco no mkt pra que este enfraquecimento de sinal nao aconteca com eles?
    abraços e bom FDS a todos

  6. #60

    Padrão

    Citação Postado originalmente por neuri Ver Post
    amigos, o q faço com os 7 Engenius q comprei e q aconteceu o mesmo problema de enfraquecimento de sinal. tem revitalizacao deles?
    qual a dica para os outros 4 cartoes novos que ainda tenho e ainda nao foram usados? qual podencia e configuracoes coloco no mkt pra que este enfraquecimento de sinal nao aconteca com eles?
    abraços e bom FDS a todos
    Sobre os cartões que perderam potência, não sei como dar solução nisso aí, talvez você ainda possa usá-los em situações onde potência baixa não vai fazer falta.

    Sobre os novos, recomendo usar "card-rates" e a potência em 7, assim ele vai jogar 17 dBm (50 mW).