+ Responder ao Tópico



  1. Citação Postado originalmente por netosdr Ver Post
    a placa é RB333 rodando a versão 3.15
    Seus cartões devem ser os antigos de 400mW.

  2. Citação Postado originalmente por sergio Ver Post
    Seus cartões devem ser os antigos de 400mW.
    Não posso dar certeza, mas possivelmente devem ser mesmo...

    Certeza que são 8602 eu tenho, agora não sei se são Plus, parece que os Plus que tem 600mw de potencia certo?



  3. Citação Postado originalmente por netosdr Ver Post
    Não posso dar certeza, mas possivelmente devem ser mesmo...

    Certeza que são 8602 eu tenho, agora não sei se são Plus, parece que os Plus que tem 600mw de potencia certo?
    O Plus tem 630 mW. Acho que o seu também está com esse problema dos -10 dBm. No caso, que mostra 17, deve tá jogando na verdade 27 dBm.

    Eu diminui aqui pra poupar o cartão, pois acredito que se o 8602 promete jogar 630 mW, mesmo que com ruído, então ele pode jogar 50 mW com qualidade.

  4. Citação Postado originalmente por jpjust Ver Post
    O Plus tem 630 mW. Acho que o seu também está com esse problema dos -10 dBm. No caso, que mostra 17, deve tá jogando na verdade 27 dBm.

    Eu diminui aqui pra poupar o cartão, pois acredito que se o 8602 promete jogar 630 mW, mesmo que com ruído, então ele pode jogar 50 mW com qualidade.
    Acredito que não, como disse, quando eu coloco em 8db, os clientes todos ficam com sinal ruim, as vezes nem conectam, e quando conectam fica em torno de 25% no medidor da ralink, fora as quedas de sinal...



  5. Citação Postado originalmente por netosdr Ver Post
    Acredito que não, como disse, quando eu coloco em 8db, os clientes todos ficam com sinal ruim, as vezes nem conectam, e quando conectam fica em torno de 25% no medidor da ralink, fora as quedas de sinal...
    Então pode ser que o seu não sofra esse problema mesmo.






Tópicos Similares

  1. problema autentica mais não navega na maquina!!
    Por leonardojrj no fórum Redes
    Respostas: 2
    Último Post: 19-04-2009, 11:18
  2. Problemas e mais problemas alguem se habilita????
    Por ivangalves no fórum Redes
    Respostas: 6
    Último Post: 14-08-2008, 13:55
  3. Respostas: 27
    Último Post: 12-07-2008, 15:28
  4. Respostas: 26
    Último Post: 04-05-2007, 19:32
  5. Mais problemas com QmailAdmin
    Por JuniorBH no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-08-2006, 08:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L