+ Responder ao Tópico



  1. #67

    Padrão

    Citação Postado originalmente por Meiobit Ver Post
    Afinal, este problema apontado da diferença de 10 db na configuração do Engenius no mikrotik esta comprovada tecnicamente? Ou ainda é apenas indicios? Entrei em contato por email com a Engenius e até agora não me deram nenhuma resposta!
    Aqui configurei uma repetidora em "card-rates" 20, o sinal em RSSI "dentro do ap cliente" nos clientes a 1 km ficava em torno de 80 a 90, quando baixo para 10 o que teoricamente seria "20" os clientes ficam com sinal em torno de 50 a 60. Ai fica minha duvida se correr o bicho pega se ficar o bicho come, se a afirmação for verdadeira e eu continuar a usar 20 teoricamente seria 30 e estaria condenando meu cartão, se a afirmação for falsa e eu utilizar 10 estarei perdendo clientes por estarem com nivel de sinal aceitável abaixo do limite!
    Aqui comigo card rates em 12, clientes a 2 km estão com -66, cartão novo e setorial 9 db 120° TSM.

  2. #68

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Acho que não.
    Tá ai a homologação Certificado de Homologação - Requerimento nº 2146/08

    Somente uma faixa da frequencia ta liberado pra uso do e.i.r.p

    O resto ta com ganho de atena 3 dbi.


    Foi o que entendi



  3. #69

    Padrão

    Citação Postado originalmente por ShadowRed Ver Post
    Tá ai a homologação Certificado de Homologação - Requerimento nº 2146/08

    Somente uma faixa da frequencia ta liberado pra uso do e.i.r.p

    O resto ta com ganho de atena 3 dbi.


    Foi o que entendi
    Mas se fosse assim, não daria para usar nenhum dos outros que já estão homologados.
    Além disso, aqueles dizeres no certificado é meio padrão. Tem nos outros certificados também.

    Aquele ganho de antena pelo que sei é a base para fazermos os cálculos de ganho de antena máximo, obedecendo o EIRP máximo quando for o caso. Por ex. no ponto a ponto em 5.8 não há necessidade de baixar a potencia para compensar o ganho da antena. Mas na mesma frequencia, quando for para ponto de acesso aí tem que compensar o ganho baixando a potencia.

    Se eu tiver errado neste entendimento, quero ser corrigido, pois pretendo logo, logo partir para 5.8.

  4. #70

    Padrão

    Olá Pessoal!
    Me enchi o saco com os Engenius !
    To pensando em largar de mão essas porcarias de mini pci e voltar ao tempo do acess point!
    É como o colega a cima falou mais cedo mais tarde a porcaria volta a aprontar !
    Já gastei com cabos novos com painéis hyperlink com varias mini pci ENGENIUS e o troço não fica bom... Ta sempre dando uma rateada na placa! Latência sobe do nada! Mas ai vocês vão-me dizer olha o ack! Ai eu digo o mais alto 33, olha a interferência! Ai eu digo já coloquei todos os canais possíveis! E você diz fixa um ack! E eu digo já fixei e continua fazendo o mesmo!
    Tenho dois painéis da hyperlink que ta com o seguinte problema um se conectar mais de 2 já era , perde pacote a doidado, mas se conectar só os dois ai perde um la que outro ! Mas ou outro conecta 18 e faz a mesma coisa que o primeiro!
    E agora por ultimo verifiquei que mesmo usando 10 dbm na configuração do mikrotik o cartão foi pro pau!
    Ai eu pergunto será que posso usar o AP da Aprouter WAP354 ?
    Será que vai me segurar uns 40 clientes?
    Lembrando que esse AP e Homologado e usa um cartão mini pci realtek dentro!

    To com uma torre de quatro toneladas montada num ponto estratégico num alto de um morro! E ate agora a coisa não ficou boa! Só to gastando e nada de resolver esse tipo de problema!

    Não posso nem vender mais internet, pois ta um lixo!

    Sinceramente não sei mais o que fazer!

    Conto Com a Ajuda dos Colegas!



  5. #71

    Padrão

    Citação Postado originalmente por Giovani.couto Ver Post
    Olá Pessoal!
    Me enchi o saco com os Engenius !
    To pensando em largar de mão essas porcarias de mini pci e voltar ao tempo do acess point!
    É como o colega a cima falou mais cedo mais tarde a porcaria volta a aprontar !
    Já gastei com cabos novos com painéis hyperlink com varias mini pci ENGENIUS e o troço não fica bom... Ta sempre dando uma rateada na placa! Latência sobe do nada! Mas ai vocês vão-me dizer olha o ack! Ai eu digo o mais alto 33, olha a interferência! Ai eu digo já coloquei todos os canais possíveis! E você diz fixa um ack! E eu digo já fixei e continua fazendo o mesmo!
    Tenho dois painéis da hyperlink que ta com o seguinte problema um se conectar mais de 2 já era , perde pacote a doidado, mas se conectar só os dois ai perde um la que outro ! Mas ou outro conecta 18 e faz a mesma coisa que o primeiro!
    E agora por ultimo verifiquei que mesmo usando 10 dbm na configuração do mikrotik o cartão foi pro pau!
    Ai eu pergunto será que posso usar o AP da Aprouter WAP354 ?
    Será que vai me segurar uns 40 clientes?
    Lembrando que esse AP e Homologado e usa um cartão mini pci realtek dentro!

    To com uma torre de quatro toneladas montada num ponto estratégico num alto de um morro! E ate agora a coisa não ficou boa! Só to gastando e nada de resolver esse tipo de problema!

    Não posso nem vender mais internet, pois ta um lixo!

    Sinceramente não sei mais o que fazer!

    Conto Com a Ajuda dos Colegas!

    Mais e ai trocando o cartão somente resolve o problema ?

    Qual outro cartão homologado para 2.4 que podemos usar no lugar então ?


    Tenho 4 destes cartões em uma rb600 e ta rodando filé, tem poucos usuarios mais ta normal.

  6. #72

    Thumbs up

    Caro ShadowRed !

    Num Painel somente ja troquei 3 engenius !
    Uso PCAP ...mas e lamentável não durar estes cartões e por pior os primeiros plus que veio duraram 2 meses com a potencia de 19 dbm (sem eu saber do esquema de dos -10 ai ficou com 29 ) mas enfim estes novos vem na versão 3 e não presta !Vou aposentar eles por enquanto e vou colocar o WAP354 pra ver como fica! Diz o fabricante que guenta 60 clientes com folga !
    Vamos ver o que vai dar!