Página 2 de 30 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Josue Guedes Ver Post
    Cara eu dei uma olhada e pelo que entendi, o MK mostra sempre 10 Db abaixo da potência real, isso significa que um cartão setado em 17 Db no MK está na realidade a 27 Db, isso é assustador! Eu já tinha notado que o cartão nunca mostra a potência máxima do cartão no MK, mais achei que eram restrições do proprio MK. Será muito importante confirmar essas informações. Há tempos uso 17 Db aqui e a coisa está funcionando muito bem.
    Josue, se notar está parcialmente confirmado. Olha só o que o Uldis diz (esse cara quando fala algo no forum, sobre wireless, pode ter certeza que ele sabe o que fala, pois é o responsável pelo wireless da Mikrotkls):

    Citação Postado originalmente por uldis
    There are lot of wireless cards that doesn't have correct tx-power value written in the cards eeprom.
    Thats why the they have this offset 10db or some different number.
    Currently we don't have any plans to add this offset in our driver for other wireless cards.
    ou seja, ele tá tirando o dele da reta e dizendo que alguns cards (leia-se Engenius) possuem um algoritmo de tx-power, escrito errado na eprom. E a Mikrotikls não tem interesse nenhum em "remendar" o sistema por conta disto.

    O lance é correr atrás de informações do fabricante.

  2. É Sergio, foi exatamente isso que entendi, não aguentei, acabei baixando aqui aqui para 12 Db para testar, e vou te falar, praticamente não deu diferença pois os clientes estão perto, os mais longe, em torno de 2 km, caiu de -55 para -59, 60, tudo indica que a informação é verdadeira mesmo. Vou tentar contato com o fabricante, pesquisar, até mesmo tentar um wattimetro para medir aqui.



  3. Ba tche fique PE da vida agora!
    Put@#%&%¨* la Me@#%$$%$& da........

    Quando coloquei meus cartões nos meus painéis foi uma Maravilha !!!! Só que com o tempo foi ficando ruim!
    Tava no mikrotik 19 ma se é como disseram na verdade 29! Sem falar dos outros que usei com antena de 12 dbi ai tava com 24, Bom Fud@&*%¨# meus 11 Cartões! Só pode ser brincadeira isso! Quem vai me dar garantia destas placas agora?

    Vou tira tudo e vou voltar pra plaquinha G520!

    Não o pior que muita gente se ferrou com isso!
    E os caras responsáveis por isso só atirarão a Mer&%&547 no Ventilador Agora!

    Pessoal Desculpa os palavrões, mas sem comentários!

  4. Bom!
    20 minutos depois me acalmei, agora gostaria de saber como faço pra ver se o cartão esta bom?
    Tipo como meço a saída com um mult-test?



  5. Dei uma pesquisada e vi que tem que ser um Wattímetro!
    Bom não o tenho!
    O jeito e trocar tudo mesmo!






Tópicos Similares

  1. problema autentica mais não navega na maquina!!
    Por leonardojrj no fórum Redes
    Respostas: 2
    Último Post: 19-04-2009, 11:18
  2. Problemas e mais problemas alguem se habilita????
    Por ivangalves no fórum Redes
    Respostas: 6
    Último Post: 14-08-2008, 13:55
  3. Respostas: 27
    Último Post: 12-07-2008, 15:28
  4. Respostas: 26
    Último Post: 04-05-2007, 19:32
  5. Mais problemas com QmailAdmin
    Por JuniorBH no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-08-2006, 08:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L