Página 3 de 25 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    Com certeza isso vai esfriar a cabeça de muita gente. Amigo sergio, agradeço imensamente por este post, eu já cliquei lá no agradecer, mas não achei o suficiente, quero demonstrar aqui minha gratidão por nos informar tal fato, por isso o cartão é tão mal falado...

    Mais uma vez obrigado....

    Forte abraço

  2. #14

    Padrão

    Citação Postado originalmente por IPCorpore Ver Post
    Com certeza isso vai esfriar a cabeça de muita gente. Amigo sergio, agradeço imensamente por este post, eu já cliquei lá no agradecer, mas não achei o suficiente, quero demonstrar aqui minha gratidão por nos informar tal fato, por isso o cartão é tão mal falado...

    Mais uma vez obrigado....

    Forte abraço
    REalmente, vai ficar mais fácil daqui prá frente. Grande informação para a comunidade.
    E agora IPcorpore, dá prá tu setar um pouco menos para ver como fica. Eu já estava impressionado com os 16mW que tu já me tinha passado.
    Tu foi um dos que falou bem dos cartões. e agora se explica o porquê.
    Então tem margem para reduzir mais um pouco.



  3. #15

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    REalmente, vai ficar mais fácil daqui prá frente. Grande informação para a comunidade.
    E agora IPcorpore, dá prá tu setar um pouco menos para ver como fica. Eu já estava impressionado com os 16mW que tu já me tinha passado.
    Tu foi um dos que falou bem dos cartões. e agora se explica o porquê.
    Então tem margem para reduzir mais um pouco.

    Com certeza... amanhã vou fazer alguns testes, reduzir pra 63mW ou até um pouco menos, pra nós vermos no que dá.

    Posto os resultados.

    Forte abraço

  4. #16

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Bom darem uma lida com atenção, pois pode ser a "cura" para vários problemas do Engenius e até mesmo o problema de perda de potência que normalmente é mencionado.
    Este problema ocorre somente com o Plus ou com o primeiro tb?



  5. #17

    Padrão

    Citação Postado originalmente por netosdr Ver Post
    Este problema ocorre somente com o Plus ou com o primeiro tb?
    Acontece com os mais novos, o mais antigo acho que deve acontecer também.
    Tem um novo agora que tem um dissipador maior e um outro antecessor, com um dissipador igual a uma fita, acontece com os dois.
    Última edição por Josue Guedes; 02-12-2008 às 07:44.

  6. #18

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Acontece com o Plus também.
    Vc quiz dizer que ocorre com ambos?