Página 4 de 30 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por sergio Ver Post
    Bom darem uma lida com atenção, pois pode ser a "cura" para vários problemas do Engenius e até mesmo o problema de perda de potência que normalmente é mencionado.
    Este problema ocorre somente com o Plus ou com o primeiro tb?

  2. Citação Postado originalmente por netosdr Ver Post
    Este problema ocorre somente com o Plus ou com o primeiro tb?
    Acontece com os mais novos, o mais antigo acho que deve acontecer também.
    Tem um novo agora que tem um dissipador maior e um outro antecessor, com um dissipador igual a uma fita, acontece com os dois.
    Última edição por Josue Guedes; 02-12-2008 às 07:44.



  3. Citação Postado originalmente por Josue Guedes Ver Post
    Acontece com o Plus também.
    Vc quiz dizer que ocorre com ambos?

  4. Citação Postado originalmente por netosdr Ver Post
    Vc quiz dizer que ocorre com ambos?
    Sim, os dois.



  5. Citação Postado originalmente por Josue Guedes Ver Post
    Sim, os dois.

    Não deveria... (pelo menos pelo post lá da Mikrotikls).

    Citação Postado originalmente por dsobin
    He told me that generic linux device drivers will not be able to interpret the high power operation of the 8602+S card. Engenius does not supply linux device drivers. They do have drivers for windows and mac, which he says work properly. He maintains that the device is working properly and properly reporting the available power levels to drivers that know how to interact properly with the device and its special high power amplifier.
    ...
    De acordo com isso ai é problema dos drivers do Linux (hehehehe... deve ter deixado a Mikrotikls fula,pois eles dizem que os drivers wireless são eles que escrevem).

    De arcodo ainda com este cidadão ai, os drivers para Windows funcionam perfeitamente... hehehehe






Tópicos Similares

  1. problema autentica mais não navega na maquina!!
    Por leonardojrj no fórum Redes
    Respostas: 2
    Último Post: 19-04-2009, 11:18
  2. Problemas e mais problemas alguem se habilita????
    Por ivangalves no fórum Redes
    Respostas: 6
    Último Post: 14-08-2008, 13:55
  3. Respostas: 27
    Último Post: 12-07-2008, 15:28
  4. Respostas: 26
    Último Post: 04-05-2007, 19:32
  5. Mais problemas com QmailAdmin
    Por JuniorBH no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-08-2006, 08:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L