Página 7 de 25 PrimeiroPrimeiro ... 23456789101112 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #37

    Padrão

    Citação Postado originalmente por ShadowRed Ver Post
    Parece que o Ubiquit ta com restrição de antena de 3 dbi apenas.
    Acho que não.

  2. #38
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Esse PRISM é uma fantasia ShadowRed. Você é enganado, pois ele não tem nenhum recurso contra todas as "intempéries" do espectro. Ou seja, ele não te mostra nada, te deixa cego e principalmente não em recurso nenhum para ajustar no caso de problemas.

    O Atheros te mostra a "verdade" (conheça a verdade e ela vos libertará). Esse é o "problema" do Atheros, te mostra tudo, todas as porcarias que existem no espectro e na sua rede (aqueles clientes com sinal ruim, com antena ferrada, com pigtail que o cachorro usou de chiclete, a interferência da concorrência, as configurações erradas de potência...).

    Cabe a você acertar tudo e para isto é trampo.
    Sergio,

    discordo de você. Cartões de chipset Prism sempre os uso: são estáveis e potentes. Têm provedor que montei com eles e está há mais de ano sem apresentar um único problema. Talvez você tenha tido alguma experiência ruim com algum deles, mas não páre aí.. no trauma..rsrs.

    Quanto ao cartão Ubiquiti homologado não vi nenhuma restrição de uso de antena.



  3. #39
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por MarceloGOIAS Ver Post
    Sergio,

    discordo de você. Cartões de chipset Prism sempre os uso: são estáveis e potentes. Têm provedor que montei com eles e está há mais de ano sem apresentar um único problema. Talvez você tenha tido alguma experiência ruim com algum deles, mas não páre aí.. no trauma..rsrs.

    Quanto ao cartão Ubiquiti homologado não vi nenhuma restrição de uso de antena.
    Marcelo, quando vc menciona estáveis, qual a situação do espectro? Como mede o ACK, como mede a banda que o mesmo está transmitindo? Qual o throughput efetivo dos mesmos? Quando ocorre problemas como latência alta, modulação em 1 ou 2 Mbit, qual o ajuste você realiza no cliente e no AP?

  4. #40

    Padrão

    Tinha tempo que não vinha no Under-Linux e quando venho, encontro esse tópico

    Aqui eu fiz da seguinte forma: todos os meus EnGenius desceram pra 7 dBm em card-rates (pra ficar com 17 dBm). Percebi que os POPs ficaram mais estáveis. Mesmo diminuindo a potência, que antes era 17 dBm (27 na verdade), os clientes mais distantes continuaram acessando normalmente.

    Sobre como saber se seu modelo de EnGenius está sujeito a esse erro, acho que sei como descobrir: configurando o MK em tx-power=default, ele irá usar o valor máximo do cartão, que está gravado na sua EEPROM. Se vocês fizerem isso no EnGenius, o WinBox vai mostrar que ele ficou em 18 dBm, quando era pra dar 28 dBm. A partir daí, acho que dá pra se certificar de que seu EnGenius sofre do problema dos -10 dBm.

    Na lista de discussão onde o Sérgio falou que mostrei o link para o problema, até comentei que de acordo com os posts do fórum da MikroTik, eles falam desse mesmo problema nos cartões da Ubiquiti. No caso desses cartões, eles implementaram um paleativo, informando a potência real que o cartão está usando e a potência que o MikroTik está "pedindo" ao cartão entre parênteses (veja isso na guia Tx-Power da configuração dos seus Ubiquitis). O valor em parênteses sempre é -10 do valor real.



  5. #41

    Padrão

    Citação Postado originalmente por jpjust Ver Post
    e o cartão está usando e a potência que o MikroTik está "pedindo" ao cartão entre parênteses (veja isso na guia Tx-Power da configuração dos seus Ubiquitis). O valor em parênteses sempre é -10 do valor real.
    Rapaz fiz este teste aqui, apareceu 17dbm em todos, meus cartões são de 600mw (28dbm) entao acho que esta dica não rola.... porque ou apareceria 18 ou 28...

  6. #42

    Padrão

    Citação Postado originalmente por netosdr Ver Post
    Rapaz fiz este teste aqui, apareceu 17dbm em todos, meus cartões são de 600mw (28dbm) entao acho que esta dica não rola.... porque ou apareceria 18 ou 28...

    Companheiro, baixa logo a potencia. Acho que já estão perdendo a potencia.

    Faz o que o outro disse. Diminui a potencia para preservar o cartão