Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Jvianez Ver Post
    Ola sou novo aqui no fórum e gostaria da ajuda de vocês se possivel.
    Estou com problemas com o CPE Terabem a configuração esta certa entre os dois mas todo dia aparti das 10 da noite eu pergo o sinal de um deles e só volta a funcionar as 5 horas da manhã?
    Já perdir algumas noites de sono monitorando estes equipamentos.

    Jvianez.

    Amigo, vai se acostumando que isso eh normal ! Eu tive CPE e Long Range por dois anos e sói foi dor de cabeça ... tinha época do ano que todos os dias as 18:00 ela parava ... era certinho ... dava 18:00 horas ela parava ... perdi 70 e pokos clientes na época pra meu concorrente, pensei que o Long range ia resolver e dei 6.500 reais em um long range na época ... nao mudou nada ... tinha semana que funcionava uma maravilha ... mas quando dava 11 horas da manha a porcaria parava ... mudei fonte ...coloquei estabilizador e nada resolvia meu problema ! Só ficou estável quando troquei por um par de RB com dois cartoes de 600 ... nunca mais deu problema !

  2. hehehehe concordo tambem com o que o colega disse, Mikrotik com excelentes cartoes minipci e boas antenas, soluçao barata e funcional, eu nunca abri mas duvido se nessas soluçoes estilo terabeam, tsunami e similares se não é tudo virado em amplificadores.



  3. Citação Postado originalmente por cesarkallas Ver Post
    você tem que abrir a cpe e tirar o pig que sai do cartão e ligar direto na antena, você só vai ter o ganho da antena e o ganho da placa, sem o amplificador.


    mas o q vc esta falando é o amplificador.. uiawheuiwahewuaie


    o cabo q vc tira é da antena da CPE pra colocar numa antena externa de sua escolha

  4. Citação Postado originalmente por gargwlas Ver Post
    mas o q vc esta falando é o amplificador.. uiawheuiwahewuaie


    o cabo q vc tira é da antena da CPE pra colocar numa antena externa de sua escolha

    Então lascou heheheheh, serio eu pensava que em soluções como terabean que vem aquela caixinha branca com tudo dentro teria era um radio de excelentes especificações tecnicas de boa potencia, coisa bem melhor que araya, e que trabalhavam com frequencia mais alta pra irradiar sinal com elipsoide menor e com alcance maior, eu realmente nao sabia que o negocio tinha um amplificador pra valer ligado nele, como eu disse nunca abri um sempre vejo apenas as caixinhas branca com radio e antena tudo interno.



  5. Citação Postado originalmente por ayco Ver Post
    Então lascou heheheheh, serio eu pensava que em soluções como terabean que vem aquela caixinha branca com tudo dentro teria era um radio de excelentes especificações tecnicas de boa potencia, coisa bem melhor que araya, e que trabalhavam com frequencia mais alta pra irradiar sinal com elipsoide menor e com alcance maior, eu realmente nao sabia que o negocio tinha um amplificador pra valer ligado nele, como eu disse nunca abri um sempre vejo apenas as caixinhas branca com radio e antena tudo interno.


    awuehwuaheuiwhaeui... intaum... tanto q c aquilo la queimar o radio não liga.. ae vc desconecta a placa mãe dele do amplificador ae ela liga (um radio do lado do outro até linka)

    complementando: é um radio como um MK qualquer... a diferença maior esta na qualidade do hardware (não trava por nada) e o firmware....

    a plaquinha dos terabeam é uma atheros ar5001






Tópicos Similares

  1. problema com hora!
    Por rafaeldebastiani no fórum Redes
    Respostas: 3
    Último Post: 08-10-2009, 10:54
  2. Long Range com Hora pra dar problema !
    Por admskill no fórum Redes
    Respostas: 11
    Último Post: 13-04-2008, 19:33
  3. Problema bobo com hora
    Por whinston no fórum Servidores de Rede
    Respostas: 7
    Último Post: 13-07-2005, 20:32
  4. CBQ com muitos usuarios dar pau?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-12-2003, 11:03
  5. Respostas: 22
    Último Post: 05-06-2003, 10:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L