+ Responder ao Tópico



  1. Citação Postado originalmente por luock Ver Post
    Existe grandes possibilidades de seu problema ser fonte mesmo.

    Já tentou trabalhar com poucos clientes para ver o que acontece?

    Faça o teste com o cartão nos padrões Default também.

    Dúvidas posta ai!
    O amigo louck, ta certo, testa com alguns clientes so amigo, seu nivel de String de Sinal ta bom, vc falou q ta danto 65, 70... ta bom... so testa com alguns, se der ping baixo, entao é fonte mesmo, no minimo se ta usando uma fonte de 24V de 1A.... ai nao suporta mesmo os cartoes.

  2. tem que ser pelo menos 3 Ah



  3. Olha tudo indica que é falta de alimentação!
    Fontes boas para serem utilizadas, são 18V 3,5Amp.

  4. Neste caso se for definido que o problema é fonte, aconselho usar fonte de PC tem 12v a vontade que resolve e fora a amperagem que é muito melhor tu pode conseguir ate 10 amper folgado isso na fonte mais peba..Claro que nao vai usar tudo isso mais como a router controla e suga o que precisa melhor trabalhar folgado.



  5. não entendi, usando fonte de pc da pra ligar a rb?
    ma como seria feita essa ligação? teria um screen pra ajudar-nos?






Tópicos Similares

  1. r52h-350 ping altíssimo
    Por bhyll no fórum Redes
    Respostas: 5
    Último Post: 29-09-2010, 21:03
  2. Mikrotik com ping altíssimo
    Por ceusbar no fórum Redes
    Respostas: 4
    Último Post: 23-05-2008, 00:15
  3. Pings altíssimos
    Por jeconias no fórum Redes
    Respostas: 8
    Último Post: 13-01-2008, 09:46
  4. PING ALTISSIMO quando abro um pagina ou faço download
    Por eltonteixeira no fórum Redes
    Respostas: 0
    Último Post: 20-08-2007, 09:46
  5. Commando ping funciona, mas telnet e ftp NÃO !!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-10-2002, 12:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L