+ Responder ao Tópico



  1. Citação Postado originalmente por aka2005 Ver Post
    Aquele comando la do LAMP instala todos ja amigo, so q vai instala o RRDTOOL 1.3.1, se vc quisero atual q eh 1.3.7 tem q se na unha tbm.... e o snmp, ele instala quando vc da o comando php-snmp
    entao, aqui acabou nao instalando as 2 vezes que fiz na unha (to na segunda vez rsrs). ai quando instalo separado, ele instala sem dizer que ja tem outra versão. o debian eh meio doido rsrs

    jaja posto aqui se deu certo..
    valew

  2. amigo..testei aqui, fiz tudo certiho, as instalações deram tudo certo, perfeito.
    mas criei os graficos e quando vou vizualizar, nao aparece os graficos.
    saberia o que pode ser?

    obrigado.



  3. gostei de ver galera...muito bom mesmo...estão de parabéns todos os envolvidos...logo logo vai pro Wiki isso ae....abraçossssssss

  4. Show de bola


    Abraços


    Marcelo



  5. Citação Postado originalmente por thenet Ver Post
    amigo..testei aqui, fiz tudo certiho, as instalações deram tudo certo, perfeito.
    mas criei os graficos e quando vou vizualizar, nao aparece os graficos.
    saberia o que pode ser?

    obrigado.
    É a permissao da pasta... do RRA e do LOG, se tem q da permissao total, pra pasta e pro usuario CACTI...
    Vai em Utilieties>> System Utilieties>> e Cacti View log... se vai ver os erros se caso tiver.... mas a questao do grafico é permissao mesmo.... ali em View SNMP Cache, se vai ver se ta gerando o snmp dos queues, se tiver, ai é so permissao da pasta pra criar o arquivo de grafico.






Tópicos Similares

  1. Gravar gráfico de tráfego no Mikrotik
    Por shimatani no fórum Redes
    Respostas: 4
    Último Post: 08-02-2016, 01:15
  2. Criando Gráficos de consumo no mikrotik.
    Por csalex no fórum Redes
    Respostas: 0
    Último Post: 03-12-2014, 11:37
  3. Gerenciamento de PPPoe no Mikrotik
    Por maxtex no fórum Redes
    Respostas: 6
    Último Post: 12-03-2007, 11:17
  4. Pings bons, mas com perda de pacotes no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 2
    Último Post: 26-02-2007, 12:22
  5. Problemas de desconexão no Mikrotik .
    Por FEenuX no fórum Redes
    Respostas: 1
    Último Post: 24-10-2006, 22:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L