+ Responder ao Tópico



  1. talves "chmod 777 cacti/" e "chown -R cacti.cacti cacti/"


    teste ae

  2. A soluçao coloca isso do lado do servidor, e pronto nao da mais problemas....
    [ame=http://www.youtube.com/watch?v=u-rS3S0smZ4]YouTube - Baianas do Candomblé[/ame]



  3. vou criar o grafico desse vidoe, vamos ver se resolve uhahuahuahu
    dei uma parada pra adiantar outros projetos.. logo mais tento novamente.
    valew peas ajudas galera.

  4. ai galera Parabéns pelo tópico resolveu meus problemas de graficos para clientes, com hotspot, Mr_Doom, ja fui cliente do seu provedor ai, e achei muito bom seu painel do cliente...


    abraços....



  5. Citação Postado originalmente por ederamboni Ver Post
    ai galera Parabéns pelo tópico resolveu meus problemas de graficos para clientes, com hotspot, Mr_Doom, ja fui cliente do seu provedor ai, e achei muito bom seu painel do cliente...


    abraços....

    opa, obrigado...estamos ae...qq coisa poste..abraços






Tópicos Similares

  1. Gravar gráfico de tráfego no Mikrotik
    Por shimatani no fórum Redes
    Respostas: 4
    Último Post: 08-02-2016, 01:15
  2. Criando Gráficos de consumo no mikrotik.
    Por csalex no fórum Redes
    Respostas: 0
    Último Post: 03-12-2014, 11:37
  3. Gerenciamento de PPPoe no Mikrotik
    Por maxtex no fórum Redes
    Respostas: 6
    Último Post: 12-03-2007, 11:17
  4. Pings bons, mas com perda de pacotes no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 2
    Último Post: 26-02-2007, 12:22
  5. Problemas de desconexão no Mikrotik .
    Por FEenuX no fórum Redes
    Respostas: 1
    Último Post: 24-10-2006, 22:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L