Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por netcom Ver Post
    Eu tambem ja tentei fazer isso ai sim. mas nao deu certo. mas agora minha duvida maior é......
    Meu web-cache aparentemente esta funcionando, corre trafego e tudo mas quando baixo o down pela segunda vez ele vem consumindo a net. e pelo oq eu entendo ele nao poderia fazer isso. ai fica minha duvida sera que é bug da versao 3.16.

    mas desde ja agradeço a sua atençao amigo.
    Vc ja deu lida no wiki do mikrotik
    Queue with Masquerading and Internal Web-Proxy - MikroTik Wiki

    Estou usando o cache-full na versão 2.9.27 e funcionando blz
    baixando do cache sem consumir da net

  2. Saiu a versão 3.17 stable do MK.



  3. E li sim o wiki. mas num deu em nada. Vou baixa agora mesmo a versao 3.17 pra eu fazer um teste. mas muito obrigado. lembrando na versao 2.9.27 eu consegui fazer sim . estou com problema nessa nova versao. .

    mas desde ja agradeço a todos. vou baixa a outra versao e ja posto aki o resultado.

    vlw

  4. Uma pergunta, vc ta usando pc ou routerboard? na routerboard o webproxy nao tem cache! entao toda vez que vc acessa ele puxa na internet!



  5. O meu nobre eu to usando pc.

    Mas depois de uma semana apanhando consegui fazer o cache funciona em paralelo e tambem consegui fazer o cache-full funciona sem consumir o link.

    tava bem embaixo do nariz e nao tinha visto. mas to fazendo uns teste segunda vou posta tudo aki. lembrando que to usando a versao 3.17.

    mas ate agora esta uma belezura....

    mas agradeço mesmo a atençao. se precisa das regras vou posta na segunda.






Tópicos Similares

  1. Respostas: 12
    Último Post: 13-03-2017, 07:39
  2. Desisto, se alguém me ajudar eu pago (Som no Suse) !!!!!
    Por Itise no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 25-02-2007, 23:26
  3. Cara !! Se for isso eu me mato
    Por Luzumba no fórum Redes
    Respostas: 16
    Último Post: 10-09-2005, 19:05
  4. eu nao gostaria que nao desse o erro do apache sim o meu er
    Por bouncer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-08-2003, 15:14
  5. Eu sei o que fazer
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-01-2003, 13:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L