Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13
    Avatar de kyanbatera
    Ingresso
    Jun 2008
    Localização
    Vila Velha, Brazil, Brazil
    Posts
    132
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por Mikrotinho Ver Post
    Me diz uma coisa kyanbatera ,
    Se esse AP mesmo estando em Bridge estiver cadastrado em IP > Hotspots > IP Binding.
    Ainda continuaria o problema?

    é ainda não fiz esse teste

    mais se eu colocar no IP Binding os meu clientes não irão authenticar só que eu preciso que eles authentiquem.

    entende ???

    por segurança.

  2. #14

    Padrão

    Citação Postado originalmente por kyanbatera Ver Post
    é ainda não fiz esse teste

    mais se eu colocar no IP Binding os meu clientes não irão authenticar só que eu preciso que eles authentiquem.

    entende ???

    por segurança.
    Basta você cadastrar a MAC desse seu cliente em IP > Hotspot > IP Bindings colocando Type em Regular.

    * Lembrando que:
    Regular = Autenticação
    ByPassed = Acesso Livre
    Blocked = Bloqueado



  3. #15
    Avatar de kyanbatera
    Ingresso
    Jun 2008
    Localização
    Vila Velha, Brazil, Brazil
    Posts
    132
    Posts de Blog
    1

    Padrão

    ae pessoal foi resolvido o problema

    é por que eu estava arpeando estava colocando o DHCP static ai quando o MAC era clonado o meu MK entendia que aquele MAC só pegaria o IP q estav determinado ae agora quando é clonado o MAC ele pega outro IP e também em profile apontei para o pool q criei ai o ip do cliente muda direto e não amarrei o MAC nem ip e ta funfando tudo certo agora.


    obrigado pela atenção de todos vc's.

    forte abraço!!!!

  4. #16

    Padrão

    Citação Postado originalmente por kyanbatera Ver Post
    olá amigos, sou novo no MK e estou com um problema, trabalho em um provedor que usavamos PPPoE e agora estamos migrando para HOTSPOT só que meu serve HOTSPOT esgotou olhe as configurações e entenda:

    tem uma bridge com pool de 192.168.0.2-192.168.0.254, então os clientes entrão simultaneos 270 e não tem mais IP ai tive de deixar aproximadamente uns 80 clientes como PPPoe.

    minha duvida é o seguinte:
    como faço para migrar os outro 80 clientes para HOTSPOT sendo que acabou meu IP's no hotspot ???

    pois quando tento add outro serve HOTSPOT na bridge não add.
    Olá Amigo,

    Agora que já percebi que conseguiu arrumar seu problema, me tire uma dúvida:

    Qual a vantagem que você está vendo em criar um hotspot no lugar do pppoe?
    Até onde sei, hj a melhor forma de se trabalhar em um provedor é com o pppoe.

    Abraços.



  5. #17
    Avatar de kyanbatera
    Ingresso
    Jun 2008
    Localização
    Vila Velha, Brazil, Brazil
    Posts
    132
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por ijr Ver Post
    Olá Amigo,

    Agora que já percebi que conseguiu arrumar seu problema, me tire uma dúvida:

    Qual a vantagem que você está vendo em criar um hotspot no lugar do pppoe?
    Até onde sei, hj a melhor forma de se trabalhar em um provedor é com o pppoe.

    Abraços.

    Olá
    Amigo as vantagens são as seguintes:

    PPPoE: quando o cliente usa placa o windows XP buga muito, as vezes o cliente está conectado na rede e fica dando erro (678) ai vc criar outra conexão resolve e o pior problema é quando o cliente formata a máquina apesar de aqui disponibilizarmos no site passo-a-passo como criar a conexão PPPoE eles não conseguem e o helpdesk tentar por telefone e do outro lado da linha tem uma pessoa analfabeta em PC temos que sempre enviar um técnico pra criar uma conexão PPPoE resumindo muita mão de obra.
    HOTSPOT: não tem nenhum problema a unica coisa q pode acontecer é a máquina do cliente se desconectar da rede ai no help mesmo é só add em redes preferenciais ai o cliente já pega um IP via DHCP e pronto já está navegando só authenticar via HTML e pronto.


    OBS: isso é o que vi aqui no meu provedor em diferença agora não sei se alguém aqui no forum tem outro ponto de vista.

    Abraços!!