+ Responder ao Tópico



  1. #67
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por eugeniomarques Ver Post
    nas versoes novas do mk 3.xx esse consumo parece estar resolvido...

    Nem é questão de versão 3.x, mas por WPA2 ser "gerenciada" pelo hardware, no caso o cartão wireless.

    O único momento que o processamento sobe na RB é no momento na negociação das chaves, por ex.: quando desconecta todos os hosts e os mesmos conectam-se novamente.

  2. #68

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Nem é questão de versão 3.x, mas por WPA2 ser "gerenciada" pelo hardware, no caso o cartão wireless.

    O único momento que o processamento sobe na RB é no momento na negociação das chaves, por ex.: quando desconecta todos os hosts e os mesmos conectam-se novamente.
    eu ja uso pppoe
    mais não uso chave nenhuma



  3. #69
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por danilosceu Ver Post
    eu ja uso pppoe
    mais não uso chave nenhuma

    Então passe a usar e não sofra com conexões não autorizadas na rede.

  4. #70

    Padrão tooo lokoooo

    galera o problema aparentemente tinha parado, maaaais voltou novamente
    ja usei WPA mais o processamento do radio vai la em cima com isso
    e uso 3 paineis quando o cliente muda de ap ele não consegue conectar
    então ja era wpa2



  5. #71

    Padrão

    Citação Postado originalmente por danilosceu Ver Post
    galera é o seguinte tenho um server mk rodando normalmente
    mais tem gente (concorrente) rodando esse tal de cain na minha rede
    Como saber se alguém está usando está Cain na minha rede?

  6. #72

    Padrão

    Citação Postado originalmente por danilosceu Ver Post
    galera o problema aparentemente tinha parado, maaaais voltou novamente
    ja usei WPA mais o processamento do radio vai la em cima com isso
    e uso 3 paineis quando o cliente muda de ap ele não consegue conectar
    então ja era wpa2

    Cara ja foi falado...Migre todos seus clientes para pppoe e faça a regra para bloquear o restante do trafego...