+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Caraca, acompanhei o tópico até agora, a título de obter conhecimento, e acontece isso.
    Sem mais nem menos tu resolve tudo, mudando para b/g, e ainda por engano?

    Não tem lógica, acho eu. Não pode ser. Tem que ter outra explicação.
    É Murphy às avessas. Só pode. ¬¬´

  2. Infelizmente, nem o PPPoE em rede wireless é um protocolo seguro, mas lhe permite diminuir o leque de tratativas no firewall, o que já é interessante.

    Considero ele um bom sistema de autenticação e contabilidade.

    Uma solução inteligente com um bom nivel de segurança que pude ter acesso as informações foi a da brisanet, que utiliza L2TP/IPSEC, infelizmente a implementação não é algo assim tão simples.

    Os interessados poderão obter maiores detalhes atraves do link abaixo :

    ftp://ftp.registro.br/pub/gter/gter2...l2tp-ipsec.pdf



  3. Citação Postado originalmente por 1929 Ver Post
    Caraca, acompanhei o tópico até agora, a título de obter conhecimento, e acontece isso.
    Sem mais nem menos tu resolve tudo, mudando para b/g, e ainda por engano?

    Não tem lógica, acho eu. Não pode ser. Tem que ter outra explicação.
    kkkkkkk
    eu tbm acho que tem que ter.. mais ainda não achei nenhuma explicação logica.

  4. Citação Postado originalmente por danilosceu Ver Post
    kkkkkkk
    eu tbm acho que tem que ter.. mais ainda não achei nenhuma explicação logica.
    Eu acompanhei 19 paginas, lendo tudo que se acrescentava, e tal...
    Não é possível isso....

    Não posso me conformar que só com isso tenha resolvido o problema. Ou então não era nada daquilo que tu pensava.
    Será que tu não tinha incompatibilidade com algum equipamento que não aceitasse G?



  5. aqui na torre está em b/g tambem, e se vc conectar com a placa e modo B/G vc nao consegue se conectar com o discador PPPoE, tem q colocar somente modo B, talvez vc evitou algo com isso... mas é algo q pode ser driblado...






Tópicos Similares

  1. Servidor Telnet
    Por dubelon no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-08-2002, 09:38
  2. Atualização do Servidor de Impressão?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-07-2002, 20:37
  3. Servidor de impressão
    Por serrato no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-06-2002, 14:48
  4. Logon em servidor Linux
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-05-2002, 10:06
  5. Servidor para servicos ...
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-04-2002, 22:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L