Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão

    as primeiras placas eram muuito melhores que as atuais.

  2. #22

    Padrão

    Citação Postado originalmente por braw Ver Post
    eu chuto primeiro na placa, depois pensaria na fonte... por mais q se exiga uma fonte boa, a quant de clientes q esta conectando eh minima, nao ta exigindo praticamente nda do pc e outra, a configuraçao desse pc qualquer xingling roda...

    é.. acho que ja fiz de tudo, medi a fonte com o pc funcionando e parece que esta tudo ok..
    axo que vou ter que trocar ela mesmo.
    foda.. o duro é sabe que um edimax rodava melhor. da vontade de colocar outro.
    mais valeu pelas dicas galera.

    abraços



  3. #23

    Padrão

    eu particularmente estou achando muito estranho esse seu problema, tenho várias placas dessa ag530 rodando e todas muito bem!!!! aguentando o tranco a mais de 1 ano.

    pode ser defeito de harware, ou até mesmo um lote que saiu com algumas caracteristicas diferentes.

    tenho as g510 b1 rodando muito bem, porém as novas não funcionam.

    Existem as samsung swl-2400 com o mesmo chipset das g510 b1, rodam direitnho (mas não são homologadas) e uma linha da tp-link (não sei o modeo, mas é homologada). Como são placas baratas talvez vale a pena vc comprar 2 e fazer um teste.

    Abraços.

  4. #24

    Padrão

    As Samsung SWL-2400 são show de bola, já D-link eu fico com o pé atrás...



  5. #25

    Padrão

    rapaz comprei 7 ag530 tou muito satisfeito 4 delas em dois enlace de 5.8, um de 2 km e outro de 12 km quase sem visada e três em 2.4 dizem que ela aguenta 70 clientes simultânios

    comprei tudo la na linkteck otimo atedimento e sedex acobrar

    gostei delas muito

  6. #26

    Padrão

    Citação Postado originalmente por wifiinternet Ver Post
    rapaz comprei 7 ag530 tou muito satisfeito 4 delas em dois enlace de 5.8, um de 2 km e outro de 12 km quase sem visada e três em 2.4 dizem que ela aguenta 70 clientes simultânios

    comprei tudo la na linkteck otimo atedimento e sedex acobrar

    gostei delas muito

    comprei na linktech tbem...
    pode me dizer as configurações do PC/AP e as configurações que usa no MK.
    talvez possa ser configuração, mais acho quase impossivel, estou com um pc bom, e as configurações do MK ja mudei bastante e sempre fika na mesma.


    Valeu.



  7. #27
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    Amigos ja usei mk na torre com um k62 com 64 de memoria, rodou uma belezura
    rsr
    isso depende de alguns fatores, caixa, energia, etc

  8. #28

    Padrão

    Citação Postado originalmente por Acronimo Ver Post
    Amigos ja usei mk na torre com um k62 com 64 de memoria, rodou uma belezura
    rsr
    isso depende de alguns fatores, caixa, energia, etc

    é acho que vou colocar um pentium 166 com 64 de ram viu.
    hehe
    fonte AT
    acho elas bem melhores.

    uma coisa que me deixou com duvida. no menu drivers do mk, aparece assim: Atheros AR5212 e no menu Wireless, a interface wlan aparece assim: Atheros AR5413
    normal isso?

    alguem saberia responder?

    Obrigado



  9. #29

    Padrão

    Citação Postado originalmente por brunorns Ver Post
    é acho que vou colocar um pentium 166 com 64 de ram viu.
    hehe
    fonte AT
    acho elas bem melhores.

    uma coisa que me deixou com duvida. no menu drivers do mk, aparece assim: Atheros AR5212 e no menu Wireless, a interface wlan aparece assim: Atheros AR5413
    normal isso?

    alguem saberia responder?

    Obrigado
    É normal sim amigo, aqui tbm uso dessas placas e não tenho nada a reclamar, aqui elas seguram entre 20 e 30 clientes online simultaneos, o ping mais alto q ja tive foi 20ms, mais o cartão tava no limite de trafego tbm, hehe. Isso ai deve ser algum cliente usando toda a banda q o cartão suporta...

  10. #30

    Padrão

    Citação Postado originalmente por brunorns Ver Post
    é acho que vou colocar um pentium 166 com 64 de ram viu.
    hehe
    fonte AT
    acho elas bem melhores.

    uma coisa que me deixou com duvida. no menu drivers do mk, aparece assim: Atheros AR5212 e no menu Wireless, a interface wlan aparece assim: Atheros AR5413
    normal isso?

    alguem saberia responder?

    Obrigado
    Que coincidencia, to em uma das bases com um pentium 233 e uma placa SMC e tambem aparece como AR 5212 sendo que o chipset dela é diferente e funciona normal.

    Se voce conseguir por nessa sua placa um pentiu 233MMX ficara um pouco melhor, mas mesmo sendo 166 ja bate em muitas rbs por ai.



  11. #31

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    É normal sim amigo, aqui tbm uso dessas placas e não tenho nada a reclamar, aqui elas seguram entre 20 e 30 clientes online simultaneos, o ping mais alto q ja tive foi 20ms, mais o cartão tava no limite de trafego tbm, hehe. Isso ai deve ser algum cliente usando toda a banda q o cartão suporta...

    uae..
    qual é o trafego que esta placa aguenta?