+ Responder ao Tópico



  1. Amizade... ja tentou trocar essa AG por outra? to desconfiando dela...

    Outra coisa, seus conectores assim como de seus clientes estao isolados com fita de autofusao por causa da agua? que antena seus clientes estao usando? tem concorrencia perto?

  2. Já apanhei com essa placa e no final era a fonte do PC/AP.

    Faz um teste, com a placa instalada da um reboot, se nao voltar é a fonte mesmo.

    Obs: Desligando e ligando o PC/AP ela volta.
    Última edição por Magal; 09-12-2008 às 15:56.



  3. Citação Postado originalmente por Pedro0278 Ver Post
    Amizade... ja tentou trocar essa AG por outra? to desconfiando dela...

    Outra coisa, seus conectores assim como de seus clientes estao isolados com fita de autofusao por causa da agua? que antena seus clientes estao usando? tem concorrencia perto?

    Sim, estão todos isolados, uso aquario e zirok. e na torre uso uma omni da aquario modelo novo.
    o engraçado que a gente tenta melhora os equipamentos e se ferra. eu usava um edimax e funcionava redondinho, antes até esquecia que tinha uma rede rodando, sem reclamações nenhuma.

    Obrigado

  4. Citação Postado originalmente por magal Ver Post
    Já apanhei com essa placa e no final era a fonte do PC/AP.

    Faz um teste com a placa instalada da um reboot, se nao voltar é a fonte mesmo.

    Obs: Desligando e ligando o PC/AP ela volta.


    Tpw.. já fiz isso, quando eu dou o reboot volta ao normal, mais os clientes vão voltando, ae começa a dar pig alto de novo.
    =/



  5. eu chuto primeiro na placa, depois pensaria na fonte... por mais q se exiga uma fonte boa, a quant de clientes q esta conectando eh minima, nao ta exigindo praticamente nda do pc e outra, a configuraçao desse pc qualquer xingling roda...






Tópicos Similares

  1. P2P ag530
    Por achiodi no fórum Redes
    Respostas: 13
    Último Post: 08-06-2006, 21:17
  2. Linux AP Mikrotik com Dwl-512, 520 ou ag530?
    Por Portela no fórum Redes
    Respostas: 10
    Último Post: 19-01-2006, 21:20
  3. DWl - AG530 Slack 10.0
    Por tcheturbo no fórum Redes
    Respostas: 0
    Último Post: 09-09-2005, 09:55
  4. DWL AG530 no Slackware 10.0
    Por tcheturbo no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2005, 19:14
  5. D-Link DWL-AG530 como AP!!!
    Por _AGM_ no fórum Redes
    Respostas: 14
    Último Post: 20-08-2005, 22:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L