+ Responder ao Tópico



  1. #1

    Padrão Problemas com trafego no cartao r52h!

    Amigos estou tendo problemas no trafego do cartão r52h, ou seja da dando uns 25 usuarios online com banda em media 256 kb, o trafego ta girando em torno de de 1 mg a 1.9 mega, ai os pings ta subindo muito, ou seja fica perdendo pacotes, e lentidão na rede, minha a duvida é a seguinte como resolver? Detalhe estou usando uma setorial hiperlink 17 dbi, minha duvida fica como resolver pois tenho uma antena com 4 dessas nao tem como por mais antenas, ou eu poderia por uma setorial para amenizar?

    Nossa fiquei complicado!

    Agradeço já atençao de todos!

    Muito obrigado!

  2. #2

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Amigos estou tendo problemas no trafego do cartão r52h, ou seja da dando uns 25 usuarios online com banda em media 256 kb, o trafego ta girando em torno de de 1 mg a 1.9 mega, ai os pings ta subindo muito, ou seja fica perdendo pacotes, e lentidão na rede, minha a duvida é a seguinte como resolver? Detalhe estou usando uma setorial hiperlink 17 dbi, minha duvida fica como resolver pois tenho uma antena com 4 dessas nao tem como por mais antenas, ou eu poderia por uma setorial para amenizar?

    Nossa fiquei complicado!

    Agradeço já atençao de todos!

    Muito obrigado!
    Amigo,

    Posso até te ajudar mais explica direitinho ai, pois não entendi nada, você fala que tem 4 setorial e depois fica entendido que você tem apenas uma e quer por mais. Explica melhor para eu poder te ajudar, ok!?

    Flw!!!



  3. #3

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Amigo,

    Posso até te ajudar mais explica direitinho ai, pois não entendi nada, você fala que tem 4 setorial e depois fica entendido que você tem apenas uma e quer por mais. Explica melhor para eu poder te ajudar, ok!?

    Flw!!!
    Agradecendo sua força, eu me expressei mal, o problema é o seguinte, eu tenho 4 setoriais, as demais o trafego nao é tao pesado estão funcionando beleza, o meu maior problema é somente com uma delas onde eu estou tendo esse problema de trafego, ou seja minha torre tem 4 setoriais, mas 1 apenas que está bastante lenta, com picos de horarios, ou seja nao sei como resolver se maneira de resolver colocando mais uma antena ou trocando para um outro tipo de cartão, pois o grande problema e o pico de 1 mega a 1.9 a 2.0 somente nesse cartao, ai ele não esta conseguindo dar conta do recado!

    Desde já agradeço sua atenção!

    Valeu!


    Obrigado.

  4. #4

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Agradecendo sua força, eu me expressei mal, o problema é o seguinte, eu tenho 4 setoriais, as demais o trafego nao é tao pesado estão funcionando beleza, o meu maior problema é somente com uma delas onde eu estou tendo esse problema de trafego, ou seja minha torre tem 4 setoriais, mas 1 apenas que está bastante lenta, com picos de horarios, ou seja nao sei como resolver se maneira de resolver colocando mais uma antena ou trocando para um outro tipo de cartão, pois o grande problema e o pico de 1 mega a 1.9 a 2.0 somente nesse cartao, ai ele não esta conseguindo dar conta do recado!

    Desde já agradeço sua atenção!

    Valeu!


    Obrigado.
    Vamos lá... em primeiro lugar não coloque mais antenas na sua torre, pois você já possui um numero consideravel de antenas, mesmo sendo 4 setoriais, certo? Verifique como está o seu cartão tanto na parte fisica como na parte lógica, quero dizer com isso que deverá analisar como se aconteceu algo com seu cartão como um enfraquecimento, se por acaso o mesmo depois de um pico de energia ficou e etc... e verifique como estão as configurações dos seus cartões, pois esse numero que você nos relatou é muito pequeno para esse cartão já estar sufocado, veja tambem como está seu controle de banda e a propósito você controla a banda dos seus clientes? Deixar passar full ou limita? para quanto? Pois geralmente esse problema de trafego as vezes ocorre por o controle de banda não está funcionando direito ou não existe, certo? Verifique cabos e conectores e principalmente a fonte, pois éla é responsável por muitos problemas quando não tem energização suficiente para alimentar os cartões. Verifique esses itens e volte aqui ok? Abraços...



  5. #5

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Amigos estou tendo problemas no trafego do cartão r52h, ou seja da dando uns 25 usuarios online com banda em media 256 kb, o trafego ta girando em torno de de 1 mg a 1.9 mega, ai os pings ta subindo muito, ou seja fica perdendo pacotes, e lentidão na rede, minha a duvida é a seguinte como resolver? Detalhe estou usando uma setorial hiperlink 17 dbi, minha duvida fica como resolver pois tenho uma antena com 4 dessas nao tem como por mais antenas, ou eu poderia por uma setorial para amenizar?

    Nossa fiquei complicado!

    Agradeço já atençao de todos!

    Muito obrigado!
    Olá, tudo bem!!!

    Quer melhorar a qualidade??? então vamos lá, qual a versão do seu mk q esta usando na torre??

  6. #6

    Padrão

    Citação Postado originalmente por lmriga Ver Post
    Olá, tudo bem!!!

    Quer melhorar a qualidade??? então vamos lá, qual a versão do seu mk q esta usando na torre??
    Até hoje aguardo tua proposta para parceria SCM...



  7. #7
    danielmenezes
    Visitante

    Padrão

    amigo .. não entendi completamente ainda.

    suas 4 setoriais estão no mesmo cartão do MikroTik? aliás, é RB ou PC?
    fonte, quais as dimensões [corrente e tensão]?

    mais detalhes !!

  8. #8

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Vamos lá... em primeiro lugar não coloque mais antenas na sua torre, pois você já possui um numero consideravel de antenas, mesmo sendo 4 setoriais, certo? Verifique como está o seu cartão tanto na parte fisica como na parte lógica, quero dizer com isso que deverá analisar como se aconteceu algo com seu cartão como um enfraquecimento, se por acaso o mesmo depois de um pico de energia ficou e etc... e verifique como estão as configurações dos seus cartões, pois esse numero que você nos relatou é muito pequeno para esse cartão já estar sufocado, veja tambem como está seu controle de banda e a propósito você controla a banda dos seus clientes? Deixar passar full ou limita? para quanto? Pois geralmente esse problema de trafego as vezes ocorre por o controle de banda não está funcionando direito ou não existe, certo? Verifique cabos e conectores e principalmente a fonte, pois éla é responsável por muitos problemas quando não tem energização suficiente para alimentar os cartões. Verifique esses itens e volte aqui ok? Abraços...
    A sim, qto ao controle ele está sendo feito pelo mikrotik, em um servidor com ppoe e queues para 256k, parece funcionar muito bem, agora a dica que vc me passou é muito valida pois eu acho q pode ser o cartão e qto a fonte eu uso de notebook de 18v 3.4 amper, nessa mesma router tenho mais 2 cartoes funcionando uma maravilha ou seja não deve ser a fonte. vou ter q checar cartao e a cabo para ver se nao pode ser problema do mesmo!

    Se o trafego e suporta mais tem algo de errado então!


    Muito obrigado pela sua atenção!

    Um forte abraço!!

    Obrigado!



  9. #9

    Padrão

    Citação Postado originalmente por danielmenezes Ver Post
    amigo .. não entendi completamente ainda.

    suas 4 setoriais estão no mesmo cartão do MikroTik? aliás, é RB ou PC?
    fonte, quais as dimensões [corrente e tensão]?

    mais detalhes !!
    A sim, são 4 setoriais cada uma com um cartão, e eu uso router board 433 com a versão 3.0 mk, a fonte esta em 110v e 18v e 3.4 amperes de notebook!

    Obrigado pela força!

  10. #10

    Padrão

    Citação Postado originalmente por lmriga Ver Post
    Olá, tudo bem!!!

    Quer melhorar a qualidade??? então vamos lá, qual a versão do seu mk q esta usando na torre??

    Oi, olha a versão é a 3.0 nas routerboard e 2.27 no servidor!

    Obrigado pela atenção!

    Valeu!



  11. #11

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Até hoje aguardo tua proposta para parceria SCM...
    Enviei para o email q vc passou...

  12. #12

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Até hoje aguardo tua proposta para parceria SCM...
    entre em contato comigo no MSN [email protected] que te passo aproposta da minha licença.



  13. #13

    Padrão

    É realmente era o cartão mesmo, pois troquei o ele e agora os pings se normalizaram, mas gostaria de saber se algo que guente mais tipo 2 megas sem aumentar tanto pois o pings que estrutura devo usar?

    Desde já agradeço muito a atenção que todos tiveram comigo!


    Muito obrigado a todos!

    Se puder me passar algo que eu consiga atender passando 2 megas ficarei muito grato!

    Um abraço!

  14. #14

    Padrão

    Usa cartões Ubiquiti XR-5 para ponto a ponto e XR-2 para distribuir o sinal para os clientes. Porém acho que, se bem configurado, como limitar número de conexões, limitar a banda para p2p, etc. esse r52h resolve.



  15. #15

    Padrão

    Citação Postado originalmente por TheGodfather Ver Post
    Usa cartões Ubiquiti XR-5 para ponto a ponto e XR-2 para distribuir o sinal para os clientes. Porém acho que, se bem configurado, como limitar número de conexões, limitar a banda para p2p, etc. esse r52h resolve.
    Hein mas realmente minha rede voltou a apresentar os mesmos problemas os pings anoite estao ficando horriveis, sendo assim estou pensando em mudar de cartão estou pensando em por xr2 será uma boa alternativa?

    Muito obrigado!

    Valeu a força!

  16. #16

    Padrão

    Kra... são muito caros, mas valem a pena, são estáveis, têm alta potência e baixa latência, e tem mecanismos para burlar interferências tipo antenas de de outros provedores e algumas antenas de celular além de que suportam mais clientes, os produtos ubiquiti são fabricados com o foco para esta aplicação, porém não indico o uso dele em pc-ap, pois ele puxa muita amperagem e as placas-mão não conseguem suprir, gerando perda de potência e latência alta, e o ideal é vc colocar um cartão por setorial numa routerboard de preferência rb 433 pra cima com uma fonte estabilizada de uns 19v por 4,5a (as de notebook servem) e tente balancear para ficar uma quantidade mais ou menos igual de clientes em cada cartão. Mas, preste atenção nas configurações e nos detalhes para que fique tudo funcionando redondinho. Blz???



  17. #17

    Padrão

    Muito obrigado pela dica irei comprar o xr2 e fazer o teste pra ver como ele se sai. Já o r52h é um excelente cartão pois eu tenho o mesmo em outra torre funcionando com media de 30 usuarios e funciona uma maravilha, então acredito eu que deva ser problema de interferência que ele nao esteja aguentando o trabalho do mesmo uma duvida sobre o xr2 é necessario algo pra aterrar o mesmo, tem que por ele em antena b algo assim nas configurações?


    Muito obrigado pela força!

    Um forte abraço!

  18. #18

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Muito obrigado pela dica irei comprar o xr2 e fazer o teste pra ver como ele se sai. Já o r52h é um excelente cartão pois eu tenho o mesmo em outra torre funcionando com media de 30 usuarios e funciona uma maravilha, então acredito eu que deva ser problema de interferência que ele nao esteja aguentando o trabalho do mesmo uma duvida sobre o xr2 é necessario algo pra aterrar o mesmo, tem que por ele em antena b algo assim nas configurações?


    Muito obrigado pela força!

    Um forte abraço!
    Antena b???? Aterramento, tudo trabalha com eletricidade tem que ter, e bem feito!!! Também dê uma olhada minuciosa em cabos e conectores, olhe se não tem infiltração nos cabos comprimento dos mesmos e a bitola. Os melhores são cabos cellflex.