Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por jociano Ver Post
    Até hoje aguardo tua proposta para parceria SCM...
    Enviei para o email q vc passou...

  2. Citação Postado originalmente por jociano Ver Post
    Até hoje aguardo tua proposta para parceria SCM...
    entre em contato comigo no MSN roger.73@hotmail.com que te passo aproposta da minha licença.



  3. É realmente era o cartão mesmo, pois troquei o ele e agora os pings se normalizaram, mas gostaria de saber se algo que guente mais tipo 2 megas sem aumentar tanto pois o pings que estrutura devo usar?

    Desde já agradeço muito a atenção que todos tiveram comigo!


    Muito obrigado a todos!

    Se puder me passar algo que eu consiga atender passando 2 megas ficarei muito grato!

    Um abraço!

  4. Usa cartões Ubiquiti XR-5 para ponto a ponto e XR-2 para distribuir o sinal para os clientes. Porém acho que, se bem configurado, como limitar número de conexões, limitar a banda para p2p, etc. esse r52h resolve.



  5. Citação Postado originalmente por TheGodfather Ver Post
    Usa cartões Ubiquiti XR-5 para ponto a ponto e XR-2 para distribuir o sinal para os clientes. Porém acho que, se bem configurado, como limitar número de conexões, limitar a banda para p2p, etc. esse r52h resolve.
    Hein mas realmente minha rede voltou a apresentar os mesmos problemas os pings anoite estao ficando horriveis, sendo assim estou pensando em mudar de cartão estou pensando em por xr2 será uma boa alternativa?

    Muito obrigado!

    Valeu a força!






Tópicos Similares

  1. Problema com trafego no mikrotik
    Por striteiro no fórum Redes
    Respostas: 12
    Último Post: 11-02-2012, 18:11
  2. Problema com Trafego no MK
    Por marcosrdnrt no fórum Redes
    Respostas: 2
    Último Post: 05-07-2007, 10:05
  3. Problemas com ADSL no RedHat 9.0
    Por pyromaniac no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-04-2003, 23:45
  4. problemas com dhcp no redhat 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2003, 07:17
  5. Problemas com mouse no KDE
    Por Francisco no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-11-2002, 11:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L