Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão também tenho esse problema

    Aqui começa com 8 mb primeiro servidor (torre 1) depois vai caindo para, 4 mb na segunda torre e termina com 2 mb na terceira torre.
    Pelo que andei vendo aqui no forum isso pode ser resultado de vários fatores, como por exemplo a poluição de outras redes, e o baixo throughput dos equipamentos 2.4. Por isso não uso wds nem criptografia.

  2. #8

    Padrão

    tambem voce pode dar uam revisada nos cabos ver se nao estao em alguma parte meio quebrado ou ruido , se os conectores estao rosquedos direitinho e agora nas chuvas isoalr o maximo possivel essas coisas atrapalha tambem.



  3. #9
    Sempre na luta Avatar de jacksonezidio
    Ingresso
    Jun 2008
    Localização
    São Paulo - SP
    Posts
    208
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por denin Ver Post
    tambem voce pode dar uam revisada nos cabos ver se nao estao em alguma parte meio quebrado ou ruido , se os conectores estao rosquedos direitinho e agora nas chuvas isoalr o maximo possivel essas coisas atrapalha tambem.
    Eu revisei tudo antes de instalar, cabos novos e testados, equipamentos novos, distancia de apenas 300 metros! eu sou novato no MK msmo, mas sei la q coisa estranha!!
    se fosse como o amigo albinogenivaldo q começa com 8 no servidor, chega com 4 na segunda torre e com 2 na terceira ate me quebrava o galho, mas o negocio ta feio!
    qual eh o melhor método pra se fazer um ponto a ponto desse tipo?
    ( Servidor : controlando tudo >>>> Repetidora : onde os clientes se conectam )
    qual a config do servidor e qual a config da repetidora? falo dos modos de operaçao como station wds, bridge... desde ja agradeço a atençao d todos!!

  4. #10

    Padrão

    faz o seguinte especifica ai como voce quer usar, geralmente pra ponto a ponto o pessoal usa 5.8, e para clientes pertos agora tem o nano station que é 5.8 e tem tambem 2.4, ele é uma pecinah peguena e ele ja e um ap e ja é uam antena
    ai voce tem a opçao de colocar antena externa.
    se for so isso funciona blz



  5. #11
    Sempre na luta Avatar de jacksonezidio
    Ingresso
    Jun 2008
    Localização
    São Paulo - SP
    Posts
    208
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por denin Ver Post
    faz o seguinte especifica ai como voce quer usar, geralmente pra ponto a ponto o pessoal usa 5.8, e para clientes pertos agora tem o nano station que é 5.8 e tem tambem 2.4, ele é uma pecinah peguena e ele ja e um ap e ja é uam antena
    ai voce tem a opçao de colocar antena externa.
    se for so isso funciona blz
    Oq eu kero usar eh o seguinte:
    Servidor:
    placa D-link AG530 em 5.8 pra fazer o PTP;
    antena zirok 5.8;
    ====================

    Repetidora:
    cartao engenius 8609 em 5.8 pra fechar o enlace do PTP;
    cartao Ubiquiti R52 em 2.4 pra distribuir o sinal pros clientes;

    lembrando q eu kero q o servidor faça o controle de tudo, tal como controle de banda, hotspot, etc..
    nao sei qual a config q eu faço dos cartoes! experimentei fazer uma bridge transparente com o WDS deu certo, mas a conexao chega mto lenta na repetidora!
    Eu tenho clientes longe e clientes perto.

  6. #12

    Padrão

    se eu nao me engano cartoes ubiquiti so funciona direito em router board ubiquiti, voce tem uma?