Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Acho que o grande problema é ângulo de irradiação vertical da omni de 15 dbi que gera uma área de sombra nas proximidades da antena.

    Quanto mais alta a torre maior será a sombra nas proximidades.

    Tente colocar uma omni de 8dBi mais baixa ou aumentar a altura da antena do cliente.

  2. #8

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Cara, provavelmente é esse cabo, 10m de RGC58 é muita coisa... aqui eu uso 1.5m de LMR-400.

    Tem como vc diminuir para pelo menos 1.5m de cabo RGC213 nao?

    sera que realmente é o cabo, pois conheço outro que funciona com esse cabo e não deu esse problema, mas vou procurar trocar o cabo.



  3. #9

    Padrão

    Citação Postado originalmente por cayusmatias Ver Post
    Acho que o grande problema é ângulo de irradiação vertical da omni de 15 dbi que gera uma área de sombra nas proximidades da antena.

    Quanto mais alta a torre maior será a sombra nas proximidades.

    Tente colocar uma omni de 8dBi mais baixa ou aumentar a altura da antena do cliente.
    Eu tenho cliente nas proximidades e tambem um pouco longe, e ambos estão com o mesmo problema, a autura da antena cliente tambem está bastante levamtada.
    o que voçê acha ??

  4. #10

    Padrão

    Dimnui o cabo.

    Rg58 perde 1.05 dB por metro, logo vc estar perdendo 10,5 dB só com o cabo.



  5. #11

    Padrão

    cara diminua esse cabo e refaz os conectores, mas te aconselho a troca o cabo,
    e diminua a potencia do radio, pois ja que é proximo a torre é melhor com uma potencia menor.

    mas se continuar sem presta boa na placa do cliente o dns do seu servidor..vlw

  6. #12

    Padrão

    Caro colegas,
    Esse problema foi resolvido, pois tive que configurar o radio novamente e deu tudo certo, agradeço a todos pela colaboração